<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	<meta http-equiv="Content-Language" content="de" /> 
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta property="og:title" content="&quot;Unwort des Jahres&quot; - sind unsere &quot;Volksvertreter&quot; die neuen &quot;Volksverräter&quot;? " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ohnegottistallessinnlos.de/blog/2017/01/unwort-des-jahres-sind-unsere-volksvertreter-die/" />
	<meta property="og:site_name" content="OhneGottIstAllesSinnlos.de" />
	<meta property="fb:app_id" content="232262883457953" />
<meta property="fb:admins" content="100001020768607" />
<link href="https://plus.google.com/116443028631539826565" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="OhneGottIstAllesSinnlos.de RSS Feed" href="http://www.ohnegottistallessinnlos.de/feed/" />
<link rel="image_src" href="https://souldata.net/gfx/spacer.gif" />
<meta property="og:image" content="https://souldata.net/gfx/spacer.gif" />
<link rel='canonical' href='http://www.ohnegottistallessinnlos.de/blog/2017/01/unwort-des-jahres-sind-unsere-volksvertreter-die/' /><meta name="Author" content="ali (OhneGottIstAllesSinnlos.de)" />
<meta name="Description" content="Die Wahl zum „Unwort des Jahres’ ist doch längst eine politsch korrekte Farce. Das Unwort des Jahres 2018 wird dann das Wort „Wahldebakel“ sein. Ich schätze es als mündiger Bürger übrigens nicht, wenn mir ..." />
<meta name="keywords" content="soulsaver, liebe, jesus, gott, bibel, sünde, erlösung, punk, musik, message, think, freiheit, multimedia, flash, video, bücher, kostenlos, soul, hilfe, leserbriefe, suche, hiphop, szene, graffiti, drogen, sex,OhneGottIstAllesSinnlos.de" />
<title>Blog: &quot;Unwort des Jahres&quot; - sind unsere &quot;Volksvertreter&quot; die neuen &quot;Volksverräter&quot;?  | OhneGottIstAllesSinnlos.de</title>
<link rel="stylesheet" href="https://souldata.net/css/cch/dc448ba9ac8b7405450216a47417e032.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/css/ie.css" /><![endif]--><script src="https://souldata.net/js/cch/31bd39f01e61916c67f3a47686882f70.js" type="text/javascript" charset="utf-8"></script>
	
	<script type="text/javascript" charset="utf-8">	
					try {
				console = {
					log: function() {
						return false;
					}
				}	
			} catch(e) {

			}			
				domain = 'www.ohnegottistallessinnlos.de';
		pagenow = 'contentpage';
		URL_COMMON = 'https://souldata.net/';
		PHPSESSID = 'SSSID';
		sp_width = null;
		textdir = 'ltr';
		bAuth = false;
		langCode = 'de';
		
      document.addEventListener('DOMContentLoaded', function() {
         $(function(){
                  });
      }, false);
	</script>
</head><body class="wp-admin js index-php contentpage" id="body">
	<!--[if lte IE 6]><div id="exploader_message">Lieber Internet Explorer 6 Benutzer. Diese Seite kann auf deinem uralten Web-Browser nicht richtig dargestellt werden.<br /><br />Bitte <a href="http://www.microsoft.com/windows/downloads/ie/getitnow.mspx">klicke hier, um kostenlos die neueste Version zu laden</a> oder verwende <a href="http://www.mozilla.com/en-US/firefox/">den neuesten Firefox-Browser (ebenfalls kostenlos).</a></div><![endif]-->
	<div id="fb-root"></div>
	<div id='page' >
		<div id='header'>
			<div id='loading'>LOADING ...</div>
			<div id='con_aplayer'>
	<div class='title'></div>
	<div class='audplayer'></div>
</div>
<div id='logo' class=''>
	<a href='/' class='lnk_ajx'>
	OhneGottIstAllesSinnlos.de	
	</a>
</div>
<br style='clear:both' />
		</div>
		<div id='con_navi' class="shadow bradius bgalpha50">
			<div class='ie_rgba_fix'></div>
			<ul id='navigation'><li class='btn_navi cssHover bradius_l'><a id='lnk-page-----14----content-1718279105' href='http://www.ohnegottistallessinnlos.de/page/aliblog/'   class='lnk  lnk_nav lnk_ajx' style=''>Ohne Gott ist alles sinnlos</a></li><li class='btn_navi cssHover '><a id='lnk-page-----22----content-2113286180' href='/'   class='lnk  lnk_nav lnk_ajx' style=''>Home</a></li><li class='btn_navi cssHover '><a id='lnk-search-article--------content-379577961' href='http://www.ohnegottistallessinnlos.de/article/'   class='lnk  lnk_nav lnk_ajx' style=''>Artikel</a></li><li class='btn_navi cssHover '><a id='lnk-search-blog--------content-1649196086' href='http://www.ohnegottistallessinnlos.de/blog/'   class='lnk  lnk_nav lnk_ajx' style=''>Blog</a></li><li class='btn_navi cssHover '><a id='lnk-search-video--------content-130274292' href='http://www.ohnegottistallessinnlos.de/video/'   class='lnk  lnk_nav lnk_ajx' style=''>Video</a></li><li class='btn_navi cssHover '><a id='lnk-search-download--------content-1625835819' href='http://www.ohnegottistallessinnlos.de/download/'   class='lnk  lnk_nav lnk_ajx' style=''>Download</a></li><li class='btn_navi cssHover '><a id='lnk-comment---------content-2027957146' href='http://www.ohnegottistallessinnlos.de/comment/'   class='lnk  lnk_nav lnk_ajx' style=''>Leserbriefe</a></li><li class='btn_navi cssHover '><a id='lnk-search-audio--------content-1133645440' href='http://www.ohnegottistallessinnlos.de/audio/'   class='lnk  lnk_nav lnk_ajx' style=''>Audio</a></li><li class='btn_navi cssHover '><a id='lnk-search--2655-------content-143987567' href='http://www.ohnegottistallessinnlos.de/lebensberichte/'   class='lnk  lnk_nav lnk_ajx' style=''>Lebensberichte</a></li><li class='btn_navi cssHover '><a id='lnk-contentpage----12037-----content-1409924649' href='http://www.soulsaver.de/system/taegliche-andachten/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Tägliche Andachten</a></li></ul>
<form accept-charset="utf-8" method="post" action="/search/" id="con_navi_search">
	<input type="submit" class="search_submit" value="Suche" />
	<input type="text" name="query" id="con_navi_search_text" value="" class="textfield" />	
	<!-- <input type="hidden" name="tmpl" value="expert" /> -->
	<!-- <input type="hidden" name="action" value="search_search" /> -->
 	<input type="hidden" name="target" value="content" />
</form>

<br style='clear:both' />
		</div>
		<div id='content'><div id='con_cp_left' class='shadow bradius'>
<h1 class='content_title'>"Unwort des Jahres" - sind unsere "Volksvertreter" die neuen "Volksverräter"? </h1><div class='content_block_text'><p>Die Wahl zum „Unwort des Jahres’ ist doch längst eine politsch korrekte Farce. Das Unwort des Jahres 2018 wird dann das Wort „Wahldebakel“ sein. Ich schätze es als mündiger Bürger übrigens nicht, wenn mir „Unworte“ vorgeschrieben werden. Alleine der Gedanke, uns Bürger in sprachlicher Hinsicht erziehen zu wollen, ist in meinen Augen vollkommen daneben.<br /> Ich würde für das kommende Unwort „Volksvertreter“ vorschlagen. So werden ja unsere Abgeordneten genannt.<br /> Aber! Was macht ein Vertreter?<br /> Ein Waschmaschinenvertreter verkauft Waschmaschinen.<br /> Ein Staubsaugervertreter verkauft Staubsauger.<br /> Ein Volksvertreter verkauft…<br /> Meinung eines „Menschen, der schon länger hier lebt“.</p>
<p>Christen haben es gut, sie haben den guten Hirten. Johannes 10,1-16. Jesus spricht in hier von sich und beansprucht, der von den Propheten verheißene gute Hirte zu sein:</p>
<div data-contents="true">
<div data-block="true" data-editor="cmu6c" data-offset-key="2qka-0-0">
<div data-offset-key="2qka-0-0"> </div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="979kl-0-0">
<div data-offset-key="979kl-0-0">1 Wahrlich, wahrlich, ich sage euch: Wer nicht durch die Tür in den Hof der Schafe hineingeht, sondern anderswo hinübersteigt, der ist ein Dieb und ein Räuber.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="983m0-0-0">
<div data-offset-key="983m0-0-0">2 Wer aber durch die Tür hineingeht, ist Hirte der Schafe.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="3se9c-0-0">
<div data-offset-key="3se9c-0-0">3 Diesem öffnet der Türhüter, und die Schafe hören seine Stimme, und er ruft die eigenen Schafe mit Namen und führt sie heraus.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="3kdkf-0-0">
<div data-offset-key="3kdkf-0-0">4 Wenn er die eigenen Schafe alle herausgebracht hat, geht er vor ihnen her, und die Schafe folgen ihm, weil sie seine Stimme kennen.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="49imp-0-0">
<div data-offset-key="49imp-0-0">5 Einem Fremden aber werden sie nicht folgen, sondern werden vor ihm fliehen, weil sie die Stimme der Fremden nicht kennen.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="72v4o-0-0">
<div data-offset-key="72v4o-0-0">6 Diese Bildrede sprach Jesus zu ihnen; sie aber verstanden nicht, was es war, das er zu ihnen redete.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="bd0a7-0-0">
<div data-offset-key="bd0a7-0-0">7 Jesus sprach nun wieder zu ihnen: Wahrlich, wahrlich, ich sage euch: Ich bin die Tür der Schafe.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="3pifi-0-0">
<div data-offset-key="3pifi-0-0">8 Alle, die vor mir gekommen sind, sind Diebe und Räuber; aber die Schafe hörten nicht auf sie.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="5lprm-0-0">
<div data-offset-key="5lprm-0-0">9 Ich bin die Tür; wenn jemand durch mich hineingeht, so wird er errettet werden und wird ein- und ausgehen und Weide finden.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="b8pjf-0-0">
<div data-offset-key="b8pjf-0-0">10 Der Dieb kommt nur, um zu stehlen und zu schlachten und zu verderben. Ich bin gekommen, damit sie Leben haben und es in Überfluß haben.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="du37v-0-0">
<div data-offset-key="du37v-0-0">11 Ich bin der gute Hirte; der gute Hirte läßt sein Leben für die Schafe.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="3qqbn-0-0">
<div data-offset-key="3qqbn-0-0">12 Wer Mietling und nicht Hirte ist, wer die Schafe nicht zu eigen hat, sieht den Wolf kommen und verläßt die Schafe und flieht – und der Wolf raubt und zerstreut sie</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="dplus-0-0">
<div data-offset-key="dplus-0-0">13 weil er ein Mietling ist und sich um die Schafe nicht kümmert.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="e2b38-0-0">
<div data-offset-key="e2b38-0-0">14 Ich bin der gute Hirte; und ich kenne die Meinen, und die Meinen kennen mich,</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="5j7gj-0-0">
<div data-offset-key="5j7gj-0-0">15 wie der Vater mich kennt und ich den Vater kenne; und ich lasse mein Leben für die Schafe.</div>
</div>
<div data-block="true" data-editor="cmu6c" data-offset-key="2phoe-0-0">
<div data-offset-key="2phoe-0-0">16 Und ich habe andere Schafe, die nicht aus diesem Hof sind; auch diese muß ich bringen, und sie werden meine Stimme hören, und es wird eine Herde, ein Hirte sein.</div>
</div>
</div></div><br style='clear:both' /><div class='content_footer'><div class='alignleft'>von: <a href='/?m=comment&tmpl=private&content_id=27211&r=ali' target='colorbox' class='lnk_ajx'>ali <img src='/gfx/icon_mail.gif' border='0' /></a></div><div class='alignright'><i>Erschienen am: Heute, 17:00</i></div></div></div><div id='con_cp_sidebar'>
<div id='browse_box_584542430' class='browse_box   shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl active' id='browse_box_584542430_tab_all'>Ähnliche Inhalte</div><br style='clear:both' /></div><div class='browse_box_tabbody active' id='browse_box_584542430_tabbody_all'><div class='browse_box_content'><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----10127-----content-1435751829' href='http://www.soulsaver.de/hoerbibel/johannes-evangelium-kapitel-10/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Johannes Evangelium Kapitel 10</div><div class='excerpt'>Der gute Hirt entzweit
10.1 "Ich versichere euch mit allem Nachdruck: Wer nicht durch das Tor in den Pferch für die Schafe hineingeht, sondern ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Audio</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----26313-----content-1396009265' href='http://www.ohnegottistallessinnlos.de/blog/2016/07/ich-bin-der-gute-hirte-/'   class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0716/18341_youtube_preview_e45dvgwgv64_c26313_180w135h.jpg' align='left' border='0' /><div class='title'>Ich bin der gute Hirte.</div><div class='excerpt'>„Christus spricht: Ich bin der gute Hirte. Meine Schafe hören meine Stimme, und ich kenne sie, ...</div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----16085-----content-489363750' href='http://www.ohnegottistallessinnlos.de/blog/2013/01/das-unwort-des-jahres-ist-auch-ein-unwort-ich/'   class='lnk  lnk_ajx' style=''><div class='title'>Das "Unwort des Jahres" ist auch ein Unwort. Ich habe auch ein Unwort für dich.</div><div class='excerpt'>„Was haben die Herdprämie und die Döner-Morde, notleidende Banken und Gotteskrieger, ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----4906-----content-1840126257' href='http://www.soulsaver.de/blog/2009/01/unwort-des-jahres-und-die-finanzierung-der-kriege/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Unwort des Jahres und die Finanzierung der Kriege.</div><div class='excerpt'>Warum reden wir nicht über die wahre Ursache für die &quot;notleidenden Banken&quot;, nämlich ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----26223-----content-1587260556' href='http://www.ohnegottistallessinnlos.de/blog/2016/06/wer-passt-in-deinem-leben-auf-dich-auf-kennst-du/'   class='lnk  lnk_ajx' style=''><div class='title'>Wer passt in deinem Leben auf dich auf? Kennst du die Stimme des Guten Hirten?</div><div class='excerpt'>Ein Schäfer erzählt:,,Wenn in meiner Herde ein Lamm geboren wird,trage ich es in der ersten ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----20940-----content-990029656' href='http://www.ohnegottistallessinnlos.de/blog/2013/11/die-geschichte-vom-schafhirten-/'   class='lnk  lnk_ajx' style=''><div class='title'>Die Geschichte vom Schafhirten.</div><div class='excerpt'>„Ein Schafhirte im Raum Karlsruhe musste eines Tages entdecken, dass ihm in der Nacht seine gesamte Herde mit insgesamt 111 Schafen gestohlen ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----20626-----content-1839678186' href='http://www.ohnegottistallessinnlos.de/blog/2013/09/wo-haben-festivalfreaks-ihr-tierisches-herdenvieh/'   class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0913/15176_youtube_preview_qce5adtszry_c20626_180w135h.jpg' align='left' border='0' /><div class='title'>Der Anblick dieser Schafherde hat ich mich an manches Rockfestival erinnert.</div><div class='excerpt'>Sheep Protest! -  FREAKING HILARIOUS!! - Man ...</div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----24642-----content-2129230899' href='http://www.ohnegottistallessinnlos.de/blog/2016/01/gutmenschen-haben-gerade-gutmensch-als-unwort-des/'   class='lnk  lnk_ajx' style=''><div class='title'> Gutmenschen haben gerade "Gutmensch" als Unwort des Jahres gekürt.</div><div class='excerpt'>„Das Gegenteil von Gut ist nicht Böse, sondern gut gemeint.“ Kurt Tucholsky  Das Gute ist ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----13214-----content-69700005' href='http://www.ohnegottistallessinnlos.de/blog/2012/01/doener-morde-und-die-gute-botschaft-/'   class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0112/9028_youtube_preview_tbhutmmrkru_c13214_180w135h.jpg' align='left' border='0' /><div class='title'>"Döner-Morde" und die "Gute Botschaft".</div><div class='excerpt'>&bdquo;Vor der  Entdeckung der NSU, wird rückblickend die Ignoranz gegenüber der bloßen  ...</div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
</div></div><div class='browse_box_footer'><a href="#" class="browse_box_paginates prev disabled" style="display:none">&lt;&lt;</a><a href="#" class="browse_box_paginates active">1</a><a href="#" class="browse_box_paginates ">2</a><a href="#" class="browse_box_paginates ">3</a><a href="#" class="browse_box_paginates next bradius_br last">&gt;&gt;</a></div><br style='clear:both' /></div></div><div id='browse_box_21682218' class='browse_box box_template shadow bgalpha50 bradius ' style='width:346px;overflow:visible'><div class='browse_box_tabbody active' id='browse_box_21682218_tabbody_all' style='overflow:visible'><div class='browse_box_content browse_box_static' style='overflow:visible'><div class='whitebg bradius' style='padding:5px'>
	<div class='alignleft' style='padding:0px 10px 5px 5px; overflow:visible'>
		<g:plusone size="medium" count="false" href="http://www.ohnegottistallessinnlos.de/blog/2017/01/unwort-des-jahres-sind-unsere-volksvertreter-die/"></g:plusone>
	</div>
		<div class='alignleft' style='padding:0px 5px 5px 0px;'>
		<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.ohnegottistallessinnlos.de/blog/2017/01/unwort-des-jahres-sind-unsere-volksvertreter-die/" data-text=""Unwort des Jahres" - sind unsere "Volksvertreter" die neuen "Volksverräter"? " data-count="none" data-via="soulsaver_de" data-lang="de">Tweet</a>			 -->
		<iframe allowtransparency="true" frameborder="0" scrolling="no"
		        src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.ohnegottistallessinnlos.de/blog/2017/01/unwort-des-jahres-sind-unsere-volksvertreter-die/&amp;text="Unwort des Jahres" - sind unsere "Volksvertreter" die neuen "Volksverräter"? &amp;count=none&amp;via=soulsaver_de&amp;lang=de"
		        style="width:68px; height:20px;"></iframe>
	</div>	
		<div class='alignleft' style='padding:0px 0px 5px 5px; width: 175px;overflow:visible'>
		<fb:like href="http://www.ohnegottistallessinnlos.de/blog/2017/01/unwort-des-jahres-sind-unsere-volksvertreter-die/" send="true" action="recommend" layout="button_count" width="175" show_faces="false" font=""></fb:like>
	</div>
	<br class='clear' />
	<fb:comments href="http://www.ohnegottistallessinnlos.de/blog/2017/01/unwort-des-jahres-sind-unsere-volksvertreter-die/" num_posts="5" width="336"></fb:comments>
</div></div><br style='clear:both' /></div></div><div id='browse_box_1417380889' class='browse_box  browse_box_comment shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl ' id='browse_box_1417380889_tab_all'>Leserbriefe</div><div id='browse_box_1417380889_tab_static0' class='browse_box_tab active'>Neu</div><br style='clear:both' /></div><div class='browse_box_tabbody ' id='browse_box_1417380889_tabbody_all'><div class='padBox'>Keine Elemente vorhanden ...</div></div><div class='browse_box_tabbody active' id='browse_box_1417380889_tabbody_static0'><div class='browse_box_content browse_box_static' style=''><form action="/" method="post" class="commentform">

<div class='new_comment_head greybg '>
			<p><input type="text" name="author" id="new_comment_author" value="" size="22" tabindex="1" />
		<label for="new_comment_author"><small>Name</small></label></p>

		<p><input type="text" name="email" id="new_comment_email" value="" size="22" tabindex="2" />
		<label for="new_comment_email"><small>E-Mail (wird nicht veröffentlicht)</small></label></p>
	</div>
<div class='new_comment_body shadow'>
<textarea name="comment" id="new_comment_text" rows="10" tabindex="4"></textarea>
</div>
<input name="submit" type="submit" id="submit" class="cssHover bradius_br" tabindex="5" value="Leserbrief abschicken" />

<input type="hidden" name="action" value="comment_new" />
<input type="hidden" name="comment_content_id" value="27211" id="comment_post_ID" />
<input type="hidden" name="comment_parent" id="comment_parent" value="0" />

</form></div><br style='clear:both' /></div></div></div>
<br style='clear:both' /></div>
		<script type="text/javascript">
		if(document.location.hash != '' && document.getElementById('content').innerHTML != '') { // we access the site with a hash-value but have loaded another inital content
			initialContentBackup = document.getElementById('content').innerHTML;
			document.getElementById('content').innerHTML = '';
		}		
		</script>
		<div id='footer' class=""><div class="shadow bradius_t bgalpha50 inner"><!-- <div class="innerpadding"> -->
			<ul id='navigation_bottom'>
<li class='btn_navi bradius_l'><a id='lnk-comment--------private-colorbox-1430961141' href='http://www.ohnegottistallessinnlos.de/comment/?tmpl=private'  target='colorbox' class='lnk  lnk_nav lnk_ajx' style=''>Kontakt</a></li><li class='btn_navi '><a id='lnk-contentpage----10067-----content-1657882303' href='http://www.soulsaver.de/system/wer-wir-sind/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Wer wir sind</a></li><li class='btn_navi'><a id='lnk-contentpage----1685-----content-1120248319' href='http://www.soulsaver.de/system/impressum/' rel='nofollow'  class='lnk lnk_nav lnk_ajx' style=''>Impressum</a></li><div id='social_bar' class='alignright'>
	<li style="height:20px;overflow:hidden;padding:0;margin:5px 10px"><div style="margin-top:-2px">
		<div class="g-ytsubscribe" data-channel="soulsaverTV" data-layout="default"></div>
	</div></li>
		<li>
		<a href="https://plus.google.com/116443028631539826565?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="border:0;width:20px;height:20px;padding-top:1px"/></a>
		<!-- <a href="http://plus.google.com/116443028631539826565" target="_blank"><img align='' src='https://souldata.net//gfx/googlep_20.png' border='0' /></a>	 -->
	</li>
		<li style='width:200px;margin-top:1px'>
		<!-- <a href="http://www.twitter.com/soulsaver_de" target="_blank"><imgtw src="http://twitter-badges.s3.amazonaws.com/twitter-a.png" alt="Folge soulsaver_de auf Twitter"/></a> -->
		<a href="http://twitter.com/soulsaver_de" class="twitter-follow-button" data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"  data-lang="de">soulsaver_de</a>	
	</li>
		<li>
	<!-- <img src='http://souldata.net/gfx/fb_icn_20.png' style='margin:1px 5px 0 0' align='left' /> --> 
	
		<!-- <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fprofile.php%3Fid%3D109856089056812&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0"  allowTransparency="true"></iframe> -->
		<div style="border:none; overflow:hidden; width:130px; height:21px; margin-top:1px" class="alignright">
			<fb:like href="http://www.facebook.com/profile.php?id=109856089056812" send="false" layout="button_count" width="130" show_faces="false" font=""></fb:like>
		</div>
	</li>
	</div>
</ul>
<br class='clear' />		<!-- </div> --></div></div>
	</div>
	
	<!-- loading external apis asynchronously -->
	<script type="text/javascript" id='js_async_loader'>
		var s = document.getElementById('js_async_loader');
		var tag = document.createElement('script');
		tag.src = "http://connect.facebook.net/de_DE/all.js#xfbml=1";
		s.parentNode.insertBefore(tag, s);
		tag = document.createElement('script');
		tag.src = "http://apis.google.com/js/plusone.js";
		s.parentNode.insertBefore(tag, s);
	   tag = document.createElement('script');
		tag.src = "https://platform.twitter.com/widgets.js";
		s.parentNode.insertBefore(tag, s);
		
		// load youtube api
		var ytscript = document.createElement('script');
		ytscript.src = "http://www.youtube.com/player_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(ytscript, firstScriptTag);
		
		
		// some external CSS
		var stylesheet = document.createElement('link');
		stylesheet.href = 'http://fonts.googleapis.com/css?family=Neucha|Yanone+Kaffeesatz|IM+Fell+Great+Primer|IM+Fell+DW+Pica+SC';
		stylesheet.rel = 'stylesheet';
		stylesheet.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(stylesheet);		
	</script>
	
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
	  {lang: 'de'}
	</script>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="http://www.youtube.com/player_api"></script> -->
</body>
</html>