<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	<meta http-equiv="Content-Language" content="de" /> 
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta property="og:title" content="Schockmessage für &quot;50 Shades of Grey 2&quot;-Glotzer." />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ohnegottistallessinnlos.de/blog/2017/02/schockmessage-fuer-50-shades-of-grey-2-glotzer-/" />
	<meta property="og:site_name" content="OhneGottIstAllesSinnlos.de" />
	<meta property="fb:app_id" content="232262883457953" />
<meta property="fb:admins" content="100001020768607" />
<link href="https://plus.google.com/116443028631539826565" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="OhneGottIstAllesSinnlos.de RSS Feed" href="http://www.ohnegottistallessinnlos.de/feed/" />
<link rel="image_src" href="https://souldata.net/gfx/spacer.gif" />
<meta property="og:image" content="https://souldata.net/gfx/spacer.gif" />
<link rel='canonical' href='http://www.ohnegottistallessinnlos.de/blog/2017/02/schockmessage-fuer-50-shades-of-grey-2-glotzer-/' /><meta name="Author" content="ali (OhneGottIstAllesSinnlos.de)" />
<meta name="Description" content=" " />
<meta name="keywords" content="soulsaver, liebe, jesus, gott, bibel, sünde, erlösung, punk, musik, message, think, freiheit, multimedia, flash, video, bücher, kostenlos, soul, hilfe, leserbriefe, suche, hiphop, szene, graffiti, drogen, sex,OhneGottIstAllesSinnlos.de" />
<title>Blog: Schockmessage für &quot;50 Shades of Grey 2&quot;-Glotzer. | OhneGottIstAllesSinnlos.de</title>
<link rel="stylesheet" href="https://souldata.net/css/cch/dc448ba9ac8b7405450216a47417e032.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/css/ie.css" /><![endif]--><script src="https://souldata.net/js/cch/31bd39f01e61916c67f3a47686882f70.js" type="text/javascript" charset="utf-8"></script>
	
	<script type="text/javascript" charset="utf-8">	
					try {
				console = {
					log: function() {
						return false;
					}
				}	
			} catch(e) {

			}			
				domain = 'www.ohnegottistallessinnlos.de';
		pagenow = 'contentpage';
		URL_COMMON = 'https://souldata.net/';
		PHPSESSID = 'SSSID';
		sp_width = null;
		textdir = 'ltr';
		bAuth = false;
		langCode = 'de';
		
      document.addEventListener('DOMContentLoaded', function() {
         $(function(){
                  });
      }, false);
	</script>
</head><body class="wp-admin js index-php contentpage" id="body">
	<!--[if lte IE 6]><div id="exploader_message">Lieber Internet Explorer 6 Benutzer. Diese Seite kann auf deinem uralten Web-Browser nicht richtig dargestellt werden.<br /><br />Bitte <a href="http://www.microsoft.com/windows/downloads/ie/getitnow.mspx">klicke hier, um kostenlos die neueste Version zu laden</a> oder verwende <a href="http://www.mozilla.com/en-US/firefox/">den neuesten Firefox-Browser (ebenfalls kostenlos).</a></div><![endif]-->
	<div id="fb-root"></div>
	<div id='page' >
		<div id='header'>
			<div id='loading'>LOADING ...</div>
			<div id='con_aplayer'>
	<div class='title'></div>
	<div class='audplayer'></div>
</div>
<div id='logo' class=''>
	<a href='/' class='lnk_ajx'>
	OhneGottIstAllesSinnlos.de	
	</a>
</div>
<br style='clear:both' />
		</div>
		<div id='con_navi' class="shadow bradius bgalpha50">
			<div class='ie_rgba_fix'></div>
			<ul id='navigation'><li class='btn_navi cssHover bradius_l'><a id='lnk-page-----14----content-1357116433' href='http://www.ohnegottistallessinnlos.de/page/aliblog/'   class='lnk  lnk_nav lnk_ajx' style=''>Ohne Gott ist alles sinnlos</a></li><li class='btn_navi cssHover '><a id='lnk-page-----22----content-52868971' href='/'   class='lnk  lnk_nav lnk_ajx' style=''>Home</a></li><li class='btn_navi cssHover '><a id='lnk-search-article--------content-162125909' href='http://www.ohnegottistallessinnlos.de/article/'   class='lnk  lnk_nav lnk_ajx' style=''>Artikel</a></li><li class='btn_navi cssHover '><a id='lnk-search-blog--------content-1909481496' href='http://www.ohnegottistallessinnlos.de/blog/'   class='lnk  lnk_nav lnk_ajx' style=''>Blog</a></li><li class='btn_navi cssHover '><a id='lnk-search-video--------content-465273661' href='http://www.ohnegottistallessinnlos.de/video/'   class='lnk  lnk_nav lnk_ajx' style=''>Video</a></li><li class='btn_navi cssHover '><a id='lnk-search-download--------content-287432993' href='http://www.ohnegottistallessinnlos.de/download/'   class='lnk  lnk_nav lnk_ajx' style=''>Download</a></li><li class='btn_navi cssHover '><a id='lnk-comment---------content-289276426' href='http://www.ohnegottistallessinnlos.de/comment/'   class='lnk  lnk_nav lnk_ajx' style=''>Leserbriefe</a></li><li class='btn_navi cssHover '><a id='lnk-search-audio--------content-1953109441' href='http://www.ohnegottistallessinnlos.de/audio/'   class='lnk  lnk_nav lnk_ajx' style=''>Audio</a></li><li class='btn_navi cssHover '><a id='lnk-search--2655-------content-1372516796' href='http://www.ohnegottistallessinnlos.de/lebensberichte/'   class='lnk  lnk_nav lnk_ajx' style=''>Lebensberichte</a></li><li class='btn_navi cssHover '><a id='lnk-contentpage----12037-----content-32001158' href='http://www.soulsaver.de/system/taegliche-andachten/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Tägliche Andachten</a></li></ul>
<form accept-charset="utf-8" method="post" action="/search/" id="con_navi_search">
	<input type="submit" class="search_submit" value="Suche" />
	<input type="text" name="query" id="con_navi_search_text" value="" class="textfield" />	
	<!-- <input type="hidden" name="tmpl" value="expert" /> -->
	<!-- <input type="hidden" name="action" value="search_search" /> -->
 	<input type="hidden" name="target" value="content" />
</form>

<br style='clear:both' />
		</div>
		<div id='content'><div id='con_cp_left' class='shadow bradius'>
<h1 class='content_title'>Schockmessage für "50 Shades of Grey 2"-Glotzer.</h1><div class='content_block_text'><div data-hover="tooltip" data-tooltip-content="Geteilt mit: Öffentlich"> </div>
<div data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div><img src="https://scontent.ftxl1-1.fna.fbcdn.net/v/t1.0-0/p480x480/16298994_1854087538212505_3082387032052134141_n.jpg?oh=f9c7620fa3c1cdbba4ee7fcdd91a4fb7&amp;oe=59470525" alt="Bild könnte enthalten: Text" width="476" height="476" /></div>
<div>
<div>
<div data-ft="{&quot;tn&quot;:&quot;H&quot;}">
<div>
<div><img src="https://scontent.ftxl1-1.fna.fbcdn.net/v/t1.0-0/p480x480/12728866_492693314270694_1875083992521979202_n.jpg?oh=2f5e15928a319a2a167f1940f0508734&amp;oe=59075205" alt="Kein automatischer Alternativtext verfügbar." width="450" height="450" /></div>
</div>
</div>
</div>
</div>
</div></div><br style='clear:both' /><div class='content_footer'><div class='alignleft'>von: <a href='/?m=comment&tmpl=private&content_id=27420&r=ali' target='colorbox' class='lnk_ajx'>ali <img src='/gfx/icon_mail.gif' border='0' /></a></div><div class='alignright'><i>Erschienen am: Heute, 00:17</i></div></div></div><div id='con_cp_sidebar'>
<div id='browse_box_521827445' class='browse_box   shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl active' id='browse_box_521827445_tab_all'>Ähnliche Inhalte</div><br style='clear:both' /></div><div class='browse_box_tabbody active' id='browse_box_521827445_tabbody_all'><div class='browse_box_content'><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----15200-----content-2023589628' href='http://www.soulsaver.de/blog/2012/09/was-ist-fesselnder-50-shades-of-grey-oder-die/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0912/10205_shades-of-grey_2251523b_180w135h.jpg' align='left' border='0' /><div class='title'>Was ist fesselnder: „50 Shades of Grey“ oder die "Holy Bible"?</div><div class='excerpt'>Ein englischer Hotelbesitzer hat kurzerhand ...</div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----23177-----content-1681351532' href='http://www.ohnegottistallessinnlos.de/blog/2015/02/protest-gegen-erotikfilm-shades-of-grey-/'   class='lnk  lnk_ajx' style=''><div class='title'>Protest gegen Erotikfilm „Shades of Grey".</div><div class='excerpt'>&bdquo;Mit brutalen sadomasochistischen Pornodarstellungen versehen ist der kommende Film ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----14821-----content-1736179199' href='http://www.ohnegottistallessinnlos.de/blog/2012/07/die-katholische-kirche-in-der-doppel-moral-falle/'   class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0712/9973_933_big_180w135h.jpg' align='left' border='0' /><div class='title'>Die Katholische Kirche in der Doppel-Moral-Falle: Weltbild führt weiterhin umstrittenen Sadomacho-Porno im Angebot. </div><div class='excerpt'></div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----23193-----content-1951527467' href='http://www.ohnegottistallessinnlos.de/blog/2015/02/ich-werde-fifty-shades-of-grey-nicht-lesen-und/'   class='lnk  lnk_ajx' style=''><div class='title'> Ich werde "Fifty Shades of Grey" nicht lesen und den Film definitiv nicht anschauen! Perverse Welt! Innenweltverschmutzungsgefahr.</div><div class='excerpt'></div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----23352-----content-907916237' href='http://www.ohnegottistallessinnlos.de/blog/2015/03/50-shades-of-grey-einer-psychiaterin-warnt/'   class='lnk  lnk_ajx' style=''><div class='title'>50 Shades of Grey: Eine Psychiaterin warnt Jugendliche eindrücklich davor.</div><div class='excerpt'>Der Brief einer Psychiaterin an Jugendliche und junge Erwachsene - Es gibt keine „graue ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----25303-----content-162058192' href='http://www.ohnegottistallessinnlos.de/blog/2016/02/filmindustrie-merkt-es-selber-fifty-shades-of/'   class='lnk  lnk_ajx' style=''><div class='title'>Filmindustrie merkt es selber. "Fifty Shades of Grey" ist mehr als schlecht. Perverser Sex bekommt die "Goldene Himbeere".</div><div class='excerpt'>Mieses Drehbuch, schlimmste ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----23199-----content-1472081223' href='http://www.ohnegottistallessinnlos.de/blog/2015/02/shades-of-grey-ist-keine-erotik-nein-es-ist/'   class='lnk  lnk_ajx' style=''><div class='title'>"Shades of Grey" ist keine Erotik, nein, es ist gewaltverherrlichende, freuenfeindliche Pornografie.</div><div class='excerpt'>Wo bleibt er jetzt, der übliche ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----15064-----content-170870600' href='http://www.ohnegottistallessinnlos.de/blog/2012/08/die-aeusserst-unmoralische-romanreihe-shades-of/'   class='lnk  lnk_ajx' style=''><div class='title'>Die äußerst unmoralische Romanreihe „Shades of Grey“ ist ein erfolgreiches Missionswerkzeug der neuen Perversion. </div><div class='excerpt'>&bdquo;Die deutsche Ausgabe verkaufte sich ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----21296-----content-725752383' href='http://www.ohnegottistallessinnlos.de/blog/2014/01/adac-der-autoverein-darf-alles-club-wurde-vom/'   class='lnk  lnk_ajx' style=''><div class='title'>ADAC, der Autoverein-Darf-Alles-Club wurde vom "Gelben Engel" zur "Gelben Mafia".</div><div class='excerpt'>Warum sollte der ADAC anders sein als die anderen? Die Bänker belügen den Staat und ihre ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div></div><div class='browse_box_footer'><a href="#" class="browse_box_paginates prev disabled" style="display:none">&lt;&lt;</a><a href="#" class="browse_box_paginates active">1</a><a href="#" class="browse_box_paginates ">2</a><a href="#" class="browse_box_paginates ">3</a><a href="#" class="browse_box_paginates next bradius_br last">&gt;&gt;</a></div><br style='clear:both' /></div></div><div id='browse_box_1449685299' class='browse_box box_template shadow bgalpha50 bradius ' style='width:346px;overflow:visible'><div class='browse_box_tabbody active' id='browse_box_1449685299_tabbody_all' style='overflow:visible'><div class='browse_box_content browse_box_static' style='overflow:visible'><div class='whitebg bradius' style='padding:5px'>
	<div class='alignleft' style='padding:0px 10px 5px 5px; overflow:visible'>
		<g:plusone size="medium" count="false" href="http://www.ohnegottistallessinnlos.de/blog/2017/02/schockmessage-fuer-50-shades-of-grey-2-glotzer-/"></g:plusone>
	</div>
		<div class='alignleft' style='padding:0px 5px 5px 0px;'>
		<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.ohnegottistallessinnlos.de/blog/2017/02/schockmessage-fuer-50-shades-of-grey-2-glotzer-/" data-text="Schockmessage für "50 Shades of Grey 2"-Glotzer." data-count="none" data-via="soulsaver_de" data-lang="de">Tweet</a>			 -->
		<iframe allowtransparency="true" frameborder="0" scrolling="no"
		        src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.ohnegottistallessinnlos.de/blog/2017/02/schockmessage-fuer-50-shades-of-grey-2-glotzer-/&amp;text=Schockmessage für "50 Shades of Grey 2"-Glotzer.&amp;count=none&amp;via=soulsaver_de&amp;lang=de"
		        style="width:68px; height:20px;"></iframe>
	</div>	
		<div class='alignleft' style='padding:0px 0px 5px 5px; width: 175px;overflow:visible'>
		<fb:like href="http://www.ohnegottistallessinnlos.de/blog/2017/02/schockmessage-fuer-50-shades-of-grey-2-glotzer-/" send="true" action="recommend" layout="button_count" width="175" show_faces="false" font=""></fb:like>
	</div>
	<br class='clear' />
	<fb:comments href="http://www.ohnegottistallessinnlos.de/blog/2017/02/schockmessage-fuer-50-shades-of-grey-2-glotzer-/" num_posts="5" width="336"></fb:comments>
</div></div><br style='clear:both' /></div></div><div id='browse_box_934306607' class='browse_box  browse_box_comment shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl ' id='browse_box_934306607_tab_all'>Leserbriefe</div><div id='browse_box_934306607_tab_static0' class='browse_box_tab active'>Neu</div><br style='clear:both' /></div><div class='browse_box_tabbody ' id='browse_box_934306607_tabbody_all'><div class='padBox'>Keine Elemente vorhanden ...</div></div><div class='browse_box_tabbody active' id='browse_box_934306607_tabbody_static0'><div class='browse_box_content browse_box_static' style=''><form action="/" method="post" class="commentform">

<div class='new_comment_head greybg '>
			<p><input type="text" name="author" id="new_comment_author" value="" size="22" tabindex="1" />
		<label for="new_comment_author"><small>Name</small></label></p>

		<p><input type="text" name="email" id="new_comment_email" value="" size="22" tabindex="2" />
		<label for="new_comment_email"><small>E-Mail (wird nicht veröffentlicht)</small></label></p>
	</div>
<div class='new_comment_body shadow'>
<textarea name="comment" id="new_comment_text" rows="10" tabindex="4"></textarea>
</div>
<input name="submit" type="submit" id="submit" class="cssHover bradius_br" tabindex="5" value="Leserbrief abschicken" />

<input type="hidden" name="action" value="comment_new" />
<input type="hidden" name="comment_content_id" value="27420" id="comment_post_ID" />
<input type="hidden" name="comment_parent" id="comment_parent" value="0" />

</form></div><br style='clear:both' /></div></div></div>
<br style='clear:both' /></div>
		<script type="text/javascript">
		if(document.location.hash != '' && document.getElementById('content').innerHTML != '') { // we access the site with a hash-value but have loaded another inital content
			initialContentBackup = document.getElementById('content').innerHTML;
			document.getElementById('content').innerHTML = '';
		}		
		</script>
		<div id='footer' class=""><div class="shadow bradius_t bgalpha50 inner"><!-- <div class="innerpadding"> -->
			<ul id='navigation_bottom'>
<li class='btn_navi bradius_l'><a id='lnk-comment--------private-colorbox-324440404' href='http://www.ohnegottistallessinnlos.de/comment/?tmpl=private'  target='colorbox' class='lnk  lnk_nav lnk_ajx' style=''>Kontakt</a></li><li class='btn_navi '><a id='lnk-contentpage----10067-----content-1788306142' href='http://www.soulsaver.de/system/wer-wir-sind/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Wer wir sind</a></li><li class='btn_navi'><a id='lnk-contentpage----1685-----content-1879647387' href='http://www.soulsaver.de/system/impressum/' rel='nofollow'  class='lnk lnk_nav lnk_ajx' style=''>Impressum</a></li><div id='social_bar' class='alignright'>
	<li style="height:20px;overflow:hidden;padding:0;margin:5px 10px"><div style="margin-top:-2px">
		<div class="g-ytsubscribe" data-channel="soulsaverTV" data-layout="default"></div>
	</div></li>
		<li>
		<a href="https://plus.google.com/116443028631539826565?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="border:0;width:20px;height:20px;padding-top:1px"/></a>
		<!-- <a href="http://plus.google.com/116443028631539826565" target="_blank"><img align='' src='https://souldata.net//gfx/googlep_20.png' border='0' /></a>	 -->
	</li>
		<li style='width:200px;margin-top:1px'>
		<!-- <a href="http://www.twitter.com/soulsaver_de" target="_blank"><imgtw src="http://twitter-badges.s3.amazonaws.com/twitter-a.png" alt="Folge soulsaver_de auf Twitter"/></a> -->
		<a href="http://twitter.com/soulsaver_de" class="twitter-follow-button" data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"  data-lang="de">soulsaver_de</a>	
	</li>
		<li>
	<!-- <img src='http://souldata.net/gfx/fb_icn_20.png' style='margin:1px 5px 0 0' align='left' /> --> 
	
		<!-- <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fprofile.php%3Fid%3D109856089056812&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0"  allowTransparency="true"></iframe> -->
		<div style="border:none; overflow:hidden; width:130px; height:21px; margin-top:1px" class="alignright">
			<fb:like href="http://www.facebook.com/profile.php?id=109856089056812" send="false" layout="button_count" width="130" show_faces="false" font=""></fb:like>
		</div>
	</li>
	</div>
</ul>
<br class='clear' />		<!-- </div> --></div></div>
	</div>
	
	<!-- loading external apis asynchronously -->
	<script type="text/javascript" id='js_async_loader'>
		var s = document.getElementById('js_async_loader');
		var tag = document.createElement('script');
		tag.src = "http://connect.facebook.net/de_DE/all.js#xfbml=1";
		s.parentNode.insertBefore(tag, s);
		tag = document.createElement('script');
		tag.src = "http://apis.google.com/js/plusone.js";
		s.parentNode.insertBefore(tag, s);
	   tag = document.createElement('script');
		tag.src = "https://platform.twitter.com/widgets.js";
		s.parentNode.insertBefore(tag, s);
		
		// load youtube api
		var ytscript = document.createElement('script');
		ytscript.src = "http://www.youtube.com/player_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(ytscript, firstScriptTag);
		
		
		// some external CSS
		var stylesheet = document.createElement('link');
		stylesheet.href = 'http://fonts.googleapis.com/css?family=Neucha|Yanone+Kaffeesatz|IM+Fell+Great+Primer|IM+Fell+DW+Pica+SC';
		stylesheet.rel = 'stylesheet';
		stylesheet.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(stylesheet);		
	</script>
	
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
	  {lang: 'de'}
	</script>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="http://www.youtube.com/player_api"></script> -->
</body>
</html>