<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	<meta http-equiv="Content-Language" content="de" /> 
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta property="og:title" content="Palmsonntag: Jesu Leidensweg bis hin zum Tod am Kreuz sind sehr genau vorhergesagt. Hier einige Prophetien, die sich sehr exakt erfüllten:" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ohnegottistallessinnlos.de/blog/2017/04/palmsonntag-jesu-leidensweg-bis-hin-zum-tod-am/" />
	<meta property="og:site_name" content="OhneGottIstAllesSinnlos.de" />
	<meta property="fb:app_id" content="232262883457953" />
<meta property="fb:admins" content="100001020768607" />
<link href="https://plus.google.com/116443028631539826565" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="OhneGottIstAllesSinnlos.de RSS Feed" href="http://www.ohnegottistallessinnlos.de/feed/" />
<link rel="image_src" href="https://souldata.net/gfx/spacer.gif" />
<meta property="og:image" content="https://souldata.net/gfx/spacer.gif" />
<link rel='canonical' href='http://www.ohnegottistallessinnlos.de/blog/2017/04/palmsonntag-jesu-leidensweg-bis-hin-zum-tod-am/' /><meta name="Author" content="ali (OhneGottIstAllesSinnlos.de)" />
<meta name="Description" content="&nbsp; - Die Ankunft in Jerusalem - Das Alte Testament skizziert sogar seine Ankunft in Jerusalem in Sacharja 9,9: Juble laut, Tochter Zion, jauchze, Tochter Jerusalem! Siehe, dein König kommt zu dir: Gerecht und siegreich ist er, demütig und auf einem ..." />
<meta name="keywords" content="soulsaver, liebe, jesus, gott, bibel, sünde, erlösung, punk, musik, message, think, freiheit, multimedia, flash, video, bücher, kostenlos, soul, hilfe, leserbriefe, suche, hiphop, szene, graffiti, drogen, sex,OhneGottIstAllesSinnlos.de" />
<title>Blog: Palmsonntag: Jesu Leidensweg bis hin zum Tod am Kreuz sind sehr genau vorhergesagt. Hier einige Prophetien, die sich sehr exakt erfüllten: | OhneGottIstAllesSinnlos.de</title>
<link rel="stylesheet" href="https://souldata.net/css/cch/dc448ba9ac8b7405450216a47417e032.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/css/ie.css" /><![endif]--><script src="https://souldata.net/js/cch/31bd39f01e61916c67f3a47686882f70.js" type="text/javascript" charset="utf-8"></script>
	
	<script type="text/javascript" charset="utf-8">	
					try {
				console = {
					log: function() {
						return false;
					}
				}	
			} catch(e) {

			}			
				domain = 'www.ohnegottistallessinnlos.de';
		pagenow = 'contentpage';
		URL_COMMON = 'https://souldata.net/';
		PHPSESSID = 'SSSID';
		sp_width = null;
		textdir = 'ltr';
		bAuth = false;
		langCode = 'de';
		
      document.addEventListener('DOMContentLoaded', function() {
         $(function(){
                  });
      }, false);
	</script>
</head><body class="wp-admin js index-php contentpage" id="body">
	<!--[if lte IE 6]><div id="exploader_message">Lieber Internet Explorer 6 Benutzer. Diese Seite kann auf deinem uralten Web-Browser nicht richtig dargestellt werden.<br /><br />Bitte <a href="http://www.microsoft.com/windows/downloads/ie/getitnow.mspx">klicke hier, um kostenlos die neueste Version zu laden</a> oder verwende <a href="http://www.mozilla.com/en-US/firefox/">den neuesten Firefox-Browser (ebenfalls kostenlos).</a></div><![endif]-->
	<div id="fb-root"></div>
	<div id='page' >
		<div id='header'>
			<div id='loading'>LOADING ...</div>
			<div id='con_aplayer'>
	<div class='title'></div>
	<div class='audplayer'></div>
</div>
<div id='logo' class=''>
	<a href='/' class='lnk_ajx'>
	OhneGottIstAllesSinnlos.de	
	</a>
</div>
<br style='clear:both' />
		</div>
		<div id='con_navi' class="shadow bradius bgalpha50">
			<div class='ie_rgba_fix'></div>
			<ul id='navigation'><li class='btn_navi cssHover bradius_l'><a id='lnk-page-----14----content-487361093' href='http://www.ohnegottistallessinnlos.de/page/aliblog/'   class='lnk  lnk_nav lnk_ajx' style=''>Ohne Gott ist alles sinnlos</a></li><li class='btn_navi cssHover '><a id='lnk-page-----22----content-281394629' href='/'   class='lnk  lnk_nav lnk_ajx' style=''>Home</a></li><li class='btn_navi cssHover '><a id='lnk-search-article--------content-963611508' href='http://www.ohnegottistallessinnlos.de/article/'   class='lnk  lnk_nav lnk_ajx' style=''>Artikel</a></li><li class='btn_navi cssHover '><a id='lnk-search-blog--------content-1041889170' href='http://www.ohnegottistallessinnlos.de/blog/'   class='lnk  lnk_nav lnk_ajx' style=''>Blog</a></li><li class='btn_navi cssHover '><a id='lnk-search-video--------content-1103309052' href='http://www.ohnegottistallessinnlos.de/video/'   class='lnk  lnk_nav lnk_ajx' style=''>Video</a></li><li class='btn_navi cssHover '><a id='lnk-search-download--------content-1027698259' href='http://www.ohnegottistallessinnlos.de/download/'   class='lnk  lnk_nav lnk_ajx' style=''>Download</a></li><li class='btn_navi cssHover '><a id='lnk-comment---------content-1778469227' href='http://www.ohnegottistallessinnlos.de/comment/'   class='lnk  lnk_nav lnk_ajx' style=''>Leserbriefe</a></li><li class='btn_navi cssHover '><a id='lnk-search-audio--------content-896260249' href='http://www.ohnegottistallessinnlos.de/audio/'   class='lnk  lnk_nav lnk_ajx' style=''>Audio</a></li><li class='btn_navi cssHover '><a id='lnk-search--2655-------content-193241303' href='http://www.ohnegottistallessinnlos.de/lebensberichte/'   class='lnk  lnk_nav lnk_ajx' style=''>Lebensberichte</a></li><li class='btn_navi cssHover '><a id='lnk-contentpage----12037-----content-1486104881' href='http://www.soulsaver.de/system/taegliche-andachten/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Tägliche Andachten</a></li></ul>
<form accept-charset="utf-8" method="post" action="/search/" id="con_navi_search">
	<input type="submit" class="search_submit" value="Suche" />
	<input type="text" name="query" id="con_navi_search_text" value="" class="textfield" />	
	<!-- <input type="hidden" name="tmpl" value="expert" /> -->
	<!-- <input type="hidden" name="action" value="search_search" /> -->
 	<input type="hidden" name="target" value="content" />
</form>

<br style='clear:both' />
		</div>
		<div id='content'><div id='con_cp_left' class='shadow bradius'>
<h1 class='content_title'>Palmsonntag: Jesu Leidensweg bis hin zum Tod am Kreuz sind sehr genau vorhergesagt. Hier einige Prophetien, die sich sehr exakt erfüllten:</h1><div class='content_block_text'><p>&nbsp;</p>
<p><strong>Die Ankunft in Jerusalem</strong></p>
<p>Das Alte Testament skizziert sogar seine Ankunft in Jerusalem in Sacharja 9,9: Juble laut, Tochter Zion, jauchze, Tochter Jerusalem! Siehe, dein König kommt zu dir: Gerecht und siegreich ist er, demütig und auf einem Esel reitend, und zwar auf einem Fohlen, einem Jungen der Eselin. Diese Prophetie, die 6 Jahrhunderte vor ihrer Erfüllung geschrieben wurde, findet sich in Matthäus 21 in den ersten Versen wieder:</p>
<div><a id="b3ref40021001_vno">1</a> Nachdem Jesus mit seinen Jüngern in die Nähe von Jerusalem gekommen war, erreichten sie Betfage am Ölberg. Jesus schickte zwei Jünger mit dem Auftrag voraus:</div>
<div><a id="b3ref40021001_vno">2</a> ”Geht in das Dorf da vorne! Gleich am Eingang werdet ihr eine Eselin mit ihrem Fohlen finden, die dort angebunden sind. Bindet sie los und bringt sie zu mir.</div>
<div id="b3ref40021003"><a id="b3ref40021003_vno">3</a> Sollte euch jemand fragen, was ihr vorhabt, dann sagt einfach: ‘Der Herr braucht sie.’ Man wird euch keine Schwierigkeiten machen.”</div>
<div id="b3ref40021004"><a id="b3ref40021004_vno">4</a> Damit sollte sich das Prophetenwort erfüllen:</div>
<div id="b3ref40021005"><a id="b3ref40021005_vno">5</a> ”Sagt dem Volk von Jerusalem: ‘Dein König kommt zu dir. Und doch kommt er nicht stolz daher, sondern reitet auf einem Esel, ja, auf dem Fohlen einer Eselin.’1″</div>
<div id="b3ref40021006"><a id="b3ref40021006_vno">6</a> Die beiden Jünger führten aus, was Jesus ihnen gesagt hatte.</div>
<div id="b3ref40021007"><a id="b3ref40021007_vno">7</a> Sie brachten die Tiere zu ihm, legten ihre Mäntel über sie, und Jesus setzte sich darauf.</div>
<div id="b3ref40021008"><a id="b3ref40021008_vno">8</a> Viele Leute breiteten ihre Kleider als Teppich vor ihm aus, andere rissen Zweige von den Bäumen und legten sie auf den Weg.</div>
<div id="b3ref40021009"><a id="b3ref40021009_vno">9</a> Vor und hinter ihm drängten sich die Menschen und riefen: “Gelobt sei der Sohn Davids, ja, gepriesen sei, der im Auftrag des Herrn kommt! Gelobt sei Gott im Himmel!”</div>
<div> </div>
<div><strong>Er wird von seinem eigenen Jünger verraten</strong></div>
<div> </div>
<div>Jesus wird dann von einem seiner Jünger verraten. Auch das finden wir schon in einem Psalm, wo geschrieben steht: “Sogar mein engster Freund, der oft an meinem Tisch saß und dem ich vertraute, tritt mich mit Füßen.” (Psalm 41,10) Judas erfüllte diese Prophetie.</div>
<div> </div>
<div><strong>Er wird für 30 Silberstücke verraten</strong></div>
<div> </div>
<div>Dieser Judas sollte dann 30 Silberstücke für sein boshaftes Werk erhalten. Auch das sagt das Alte Testament:</div>
<div>“Und ich sagte zu den Herdenbesitzern: “Wenn es euch recht ist, gebt mir jetzt meinen Lohn; wenn nicht, dann lasst es bleiben!” Sie zahlten mir dreißig Silberstücke aus.” (Sacharja 11,12)</div>
<div>Die Erfüllung finden wir in Matthäus 26, 14-16: “Anschließend ging einer der zwölf Jünger, Judas Iskariot, zu den Hohenpriestern und fragte: “Was zahlt ihr mir, wenn ich euch Jesus verrate?” Sie gaben ihm dreißig Silbermünzen. Von da an suchte Judas eine günstige Gelegenheit, um Jesus zu verraten.”</div>
<div> </div>
<div>Weitere Prophetien über den Hergang von Jesu Kreuzigung:</div>
<div> </div>
<div><strong>Über seine Kleider wird das Los geworfen</strong></div>
<div> </div>
<div>Altes Tesament: “Schon teilen sie meine Kleider unter sich auf und losen um mein Gewand!” (Psalm 22,19)</div>
<div>Erfüllung: “Dann nagelten sie ihn an das Kreuz. Seine Kleider verlosten sie unter sich.” (Matthäus 27,35)</div>
<div> </div>
<div><strong>Kein Knochen wird Jesus gebrochen</strong></div>
<div> </div>
<div>Altes Testament: “Vor schwerem Schaden bewahrt er ihn, kein Knochen soll ihm gebrochen werden.” (Psalm 34,21)</div>
<div>Erfüllung: “Als sie zu Jesus kamen, stellten sie fest, dass er bereits tot war. Deshalb brachen sie ihm nicht die Beine. Aber einer der Soldaten stieß ihm eine Lanze in die Seite. Sofort flossen Blut und Wasser aus der Wunde. Dies alles bezeugt ein Mann, der es mit eigenen Augen gesehen hat. Sein Bericht ist zuverlässig und wahr; ihm könnt ihr glauben. Auch das ist geschehen, damit das Wort der Heiligen Schrift in Erfüllung geht: “Kein Knochen soll ihm zerbrochen werden.” (Johannes 19,33-36)</div>
<div><strong> </strong></div>
<div><strong>Er wird von einem reichen Mann begraben</strong></div>
<div> </div>
<div>Altes Testament: “Man begrub ihn bei Gottlosen, im Grab eines reichen Mannes, obwohl er sein Leben lang kein Unrecht getan hatte. Nie kam ein betrügerisches Wort über seine Lippen.” (Jesaja 53,9)</div>
<div>Erfüllung: “Am Abend kam ein reicher Mann aus Arimathäa. Er hieß Josef und war ein Jünger Jesu. Er ging zu Pilatus und bat ihn um den Leichnam Jesu. Pilatus befahl, diese Bitte zu erfüllen. Josef nahm den Toten, wickelte ihn in ein neues Leinentuch und legte ihn in das Grab, das er für sich selbst in einen Felsen hatte hauen lassen. Dann wälzte er einen großen Stein vor den Eingang des Grabes und ging fort.” (Matthäus 27,57-60)</div>
<div> </div>
<div>Vielleicht meinst du: Naja, man kann ja mit Absicht so gehandelt haben, um diese Prophetien zu erfüllen. Doch das ist ein sehr kurz gefasster Gedanke, denn die Prophetien des Alten Testaments wurden fast alle von Menschen erfüllt, die Jesus und die Juden hassten und ihre Prophetien des Alten Testaments gar nicht kannten: von Römern. Und so schreibt auch nochmal der Arzt Lukas in der Apostelgeschichte 4,27:</div>
<div>“Sie haben sich verbündet: Herodes und Pontius Pilatus, Menschen aus anderen Völkern und ganz Israel. Sie sind eins geworden im Kampf gegen Jesus, deinen heiligen Knecht, den du erwählt und gesandt hast.” Im Kampf gegen Jesus erfüllten sie alles, was das Alte Testament über sie schon Jahrhunderte vorher schrieb.</div></div><br style='clear:both' /><div class='content_footer'><div class='alignleft'>von: <a href='/?m=comment&tmpl=private&content_id=27708&r=ali' target='colorbox' class='lnk_ajx'>ali <img src='/gfx/icon_mail.gif' border='0' /></a></div><div class='alignright'><i>Erschienen am: Gestern, 15:58</i></div></div></div><div id='con_cp_sidebar'>
<div id='browse_box_471906929' class='browse_box   shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl active' id='browse_box_471906929_tab_all'>Ähnliche Inhalte</div><br style='clear:both' /></div><div class='browse_box_tabbody active' id='browse_box_471906929_tabbody_all'><div class='browse_box_content'><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----15058-----content-1562556710' href='http://www.soulsaver.de/glaube/exakte-prophetie-uber-die-passion-christi/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0812/10121_kreuz-soldatenfriedhof-monte-cassino-karfreitag-schwarz-still-510x510_180w135h.jpg' align='left' border='0' /><div class='title'>Exakte Prophetie über die Passion Christi</div><div class='excerpt'>Jeus Leidensweg bis hin zum Tod am Kreuz sind ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----15057-----content-1666178102' href='http://www.soulsaver.de/glaube/argumente-fur-gott/-26-die-voraussagen-zur-kreuzigung/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0812/10120_argumente_180w135h.jpg' align='left' border='0' /><div class='title'>Online-Buch: Argumente für Gott, Kapitel 26 &ndash; <br />#26 Die Voraussagen zur Kreuzigung</div><div class='excerpt'></div><div  class='contenttype bradius_br'>Online-Buch</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----25563-----content-1468726050' href='http://www.ohnegottistallessinnlos.de/blog/2016/03/heute-vor-ca-2000-jahren-der-einzug-jesu-christi/'   class='lnk  lnk_ajx' style=''><div class='title'>Heute vor ca. 2000 Jahren. Der Einzug Jesu Christi in Jerusalem.</div><div class='excerpt'>&bdquo; - ”Am folgenden Tag, als eine große Volksmenge, die zu dem Fest gekommen war, hörte, ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----10129-----content-1013685541' href='http://www.soulsaver.de/hoerbibel/johannes-evangelium-kapitel-12/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Johannes Evangelium Kapitel 12 </div><div class='excerpt'>Begräbnisvorbereitung mit Salböl
12.1 Sechs Tage vor dem Passafest kam Jesus wieder nach Betanien, wo Lazarus wohnte, den er vom Tod auferweckt ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Audio</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----13875-----content-294910703' href='http://www.soulsaver.de/article/die-letzten-tage-des-erlosers/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0412/9305_take_up_cross_180w135h.jpg' align='left' border='0' /><div class='title'>Die letzten Tage des Erlösers</div><div class='excerpt'>„Und Jesus sprach zu seinen Jüngern: Seht, wir gehen hinauf nach Jerusalem… Denn der ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----24100-----content-195380653' href='http://www.ohnegottistallessinnlos.de/blog/2015/09/gratulation-zum-juedischen-neujahrsfest-snh-tobh/'   class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0915/16528_youtube_preview_q7ca_yqeq8u_c24100_180w135h.jpg' align='left' border='0' /><div class='title'>Gratulation zum jüdischen Neujahrsfest. שנה טובה  </div><div class='excerpt'>Matisyahu - Jerusalem -  - 
Er singt sein ...</div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----22320-----content-2081327161' href='http://www.soulsaver.de/weltgeschehen/neuer-antisemitismus/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0714/15958_blechschild-antisemitismus_180w135h.jpg' align='left' border='0' /><div class='title'>Neuer alter Antisemitismus</div><div class='excerpt'>Zuletzt brandet in Deutschland und Europa ein nicht zu überhörender Antisemitismus wieder auf. ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----10124-----content-2123920046' href='http://www.soulsaver.de/hoerbibel/johannes_evangelium_kapitel_07/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Johannes Evangelium Kapitel 7</div><div class='excerpt'>Ungläubige Brüder
7.1 Jesus blieb noch eine Zeit lang in Galiläa und zog von Ort zu Ort. Er mied Judäa, weil die führenden Männer des ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Audio</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----10128-----content-1338223217' href='http://www.soulsaver.de/hoerbibel/johannes-evangelium-kapitel-11/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Johannes Evangelium Kapitel 11</div><div class='excerpt'>Dafür muss er sterben! 
11.1 Nun wurde ein Mann in Betanien krank. Er hieß Lazarus. Betanien war das Dorf, in dem auch Maria und ihre Schwester ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Audio</div></a></div></div>
</div></div><div class='browse_box_footer'><a href="#" class="browse_box_paginates prev disabled" style="display:none">&lt;&lt;</a><a href="#" class="browse_box_paginates active">1</a><a href="#" class="browse_box_paginates ">2</a><a href="#" class="browse_box_paginates ">3</a><a href="#" class="browse_box_paginates next bradius_br last">&gt;&gt;</a></div><br style='clear:both' /></div></div><div id='browse_box_1306804477' class='browse_box box_template shadow bgalpha50 bradius ' style='width:346px;overflow:visible'><div class='browse_box_tabbody active' id='browse_box_1306804477_tabbody_all' style='overflow:visible'><div class='browse_box_content browse_box_static' style='overflow:visible'><div class='whitebg bradius' style='padding:5px'>
	<div class='alignleft' style='padding:0px 10px 5px 5px; overflow:visible'>
		<g:plusone size="medium" count="false" href="http://www.ohnegottistallessinnlos.de/blog/2017/04/palmsonntag-jesu-leidensweg-bis-hin-zum-tod-am/"></g:plusone>
	</div>
		<div class='alignleft' style='padding:0px 5px 5px 0px;'>
		<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.ohnegottistallessinnlos.de/blog/2017/04/palmsonntag-jesu-leidensweg-bis-hin-zum-tod-am/" data-text="Palmsonntag: Jesu Leidensweg bis hin zum Tod am Kreuz sind sehr genau vorhergesagt. Hier einige Prophetien, die sich sehr exakt erfüllten:" data-count="none" data-via="soulsaver_de" data-lang="de">Tweet</a>			 -->
		<iframe allowtransparency="true" frameborder="0" scrolling="no"
		        src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.ohnegottistallessinnlos.de/blog/2017/04/palmsonntag-jesu-leidensweg-bis-hin-zum-tod-am/&amp;text=Palmsonntag: Jesu Leidensweg bis hin zum Tod am Kreuz sind sehr genau vorhergesagt. Hier einige Prophetien, die sich sehr exakt erfüllten:&amp;count=none&amp;via=soulsaver_de&amp;lang=de"
		        style="width:68px; height:20px;"></iframe>
	</div>	
		<div class='alignleft' style='padding:0px 0px 5px 5px; width: 175px;overflow:visible'>
		<fb:like href="http://www.ohnegottistallessinnlos.de/blog/2017/04/palmsonntag-jesu-leidensweg-bis-hin-zum-tod-am/" send="true" action="recommend" layout="button_count" width="175" show_faces="false" font=""></fb:like>
	</div>
	<br class='clear' />
	<fb:comments href="http://www.ohnegottistallessinnlos.de/blog/2017/04/palmsonntag-jesu-leidensweg-bis-hin-zum-tod-am/" num_posts="5" width="336"></fb:comments>
</div></div><br style='clear:both' /></div></div><div id='browse_box_1464951103' class='browse_box  browse_box_comment shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl ' id='browse_box_1464951103_tab_all'>Leserbriefe</div><div id='browse_box_1464951103_tab_static0' class='browse_box_tab active'>Neu</div><br style='clear:both' /></div><div class='browse_box_tabbody ' id='browse_box_1464951103_tabbody_all'><div class='padBox'>Keine Elemente vorhanden ...</div></div><div class='browse_box_tabbody active' id='browse_box_1464951103_tabbody_static0'><div class='browse_box_content browse_box_static' style=''><form action="/" method="post" class="commentform">

<div class='new_comment_head greybg '>
			<p><input type="text" name="author" id="new_comment_author" value="" size="22" tabindex="1" />
		<label for="new_comment_author"><small>Name</small></label></p>

		<p><input type="text" name="email" id="new_comment_email" value="" size="22" tabindex="2" />
		<label for="new_comment_email"><small>E-Mail (wird nicht veröffentlicht)</small></label></p>
	</div>
<div class='new_comment_body shadow'>
<textarea name="comment" id="new_comment_text" rows="10" tabindex="4"></textarea>
</div>
<input name="submit" type="submit" id="submit" class="cssHover bradius_br" tabindex="5" value="Leserbrief abschicken" />

<input type="hidden" name="action" value="comment_new" />
<input type="hidden" name="comment_content_id" value="27708" id="comment_post_ID" />
<input type="hidden" name="comment_parent" id="comment_parent" value="0" />

</form></div><br style='clear:both' /></div></div></div>
<br style='clear:both' /></div>
		<script type="text/javascript">
		if(document.location.hash != '' && document.getElementById('content').innerHTML != '') { // we access the site with a hash-value but have loaded another inital content
			initialContentBackup = document.getElementById('content').innerHTML;
			document.getElementById('content').innerHTML = '';
		}		
		</script>
		<div id='footer' class=""><div class="shadow bradius_t bgalpha50 inner"><!-- <div class="innerpadding"> -->
			<ul id='navigation_bottom'>
<li class='btn_navi bradius_l'><a id='lnk-comment--------private-colorbox-705808399' href='http://www.ohnegottistallessinnlos.de/comment/?tmpl=private'  target='colorbox' class='lnk  lnk_nav lnk_ajx' style=''>Kontakt</a></li><li class='btn_navi '><a id='lnk-contentpage----10067-----content-41529235' href='http://www.soulsaver.de/system/wer-wir-sind/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Wer wir sind</a></li><li class='btn_navi'><a id='lnk-contentpage----1685-----content-1340783523' href='http://www.soulsaver.de/system/impressum/' rel='nofollow'  class='lnk lnk_nav lnk_ajx' style=''>Impressum</a></li><div id='social_bar' class='alignright'>
	<li style="height:20px;overflow:hidden;padding:0;margin:5px 10px"><div style="margin-top:-2px">
		<div class="g-ytsubscribe" data-channel="soulsaverTV" data-layout="default"></div>
	</div></li>
		<li>
		<a href="https://plus.google.com/116443028631539826565?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="border:0;width:20px;height:20px;padding-top:1px"/></a>
		<!-- <a href="http://plus.google.com/116443028631539826565" target="_blank"><img align='' src='https://souldata.net//gfx/googlep_20.png' border='0' /></a>	 -->
	</li>
		<li style='width:200px;margin-top:1px'>
		<!-- <a href="http://www.twitter.com/soulsaver_de" target="_blank"><imgtw src="http://twitter-badges.s3.amazonaws.com/twitter-a.png" alt="Folge soulsaver_de auf Twitter"/></a> -->
		<a href="http://twitter.com/soulsaver_de" class="twitter-follow-button" data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"  data-lang="de">soulsaver_de</a>	
	</li>
		<li>
	<!-- <img src='http://souldata.net/gfx/fb_icn_20.png' style='margin:1px 5px 0 0' align='left' /> --> 
	
		<!-- <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fprofile.php%3Fid%3D109856089056812&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0"  allowTransparency="true"></iframe> -->
		<div style="border:none; overflow:hidden; width:130px; height:21px; margin-top:1px" class="alignright">
			<fb:like href="http://www.facebook.com/profile.php?id=109856089056812" send="false" layout="button_count" width="130" show_faces="false" font=""></fb:like>
		</div>
	</li>
	</div>
</ul>
<br class='clear' />		<!-- </div> --></div></div>
	</div>
	
	<!-- loading external apis asynchronously -->
	<script type="text/javascript" id='js_async_loader'>
		var s = document.getElementById('js_async_loader');
		var tag = document.createElement('script');
		tag.src = "http://connect.facebook.net/de_DE/all.js#xfbml=1";
		s.parentNode.insertBefore(tag, s);
		tag = document.createElement('script');
		tag.src = "http://apis.google.com/js/plusone.js";
		s.parentNode.insertBefore(tag, s);
	   tag = document.createElement('script');
		tag.src = "https://platform.twitter.com/widgets.js";
		s.parentNode.insertBefore(tag, s);
		
		// load youtube api
		var ytscript = document.createElement('script');
		ytscript.src = "http://www.youtube.com/player_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(ytscript, firstScriptTag);
		
		
		// some external CSS
		var stylesheet = document.createElement('link');
		stylesheet.href = 'http://fonts.googleapis.com/css?family=Neucha|Yanone+Kaffeesatz|IM+Fell+Great+Primer|IM+Fell+DW+Pica+SC';
		stylesheet.rel = 'stylesheet';
		stylesheet.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(stylesheet);		
	</script>
	
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
	  {lang: 'de'}
	</script>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="http://www.youtube.com/player_api"></script> -->
</body>
</html>