<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	<meta http-equiv="Content-Language" content="de" /> 
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta property="og:title" content="Leben wir in einer „Gesellschaft von Wahnsinnigen“?" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ohnegottistallessinnlos.de/blog/2017/05/leben-wir-in-einer-gesellschaft-von-wahnsinnigen_2/" />
	<meta property="og:site_name" content="OhneGottIstAllesSinnlos.de" />
	<meta property="fb:app_id" content="232262883457953" />
<meta property="fb:admins" content="100001020768607" />
<link href="https://plus.google.com/116443028631539826565" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="OhneGottIstAllesSinnlos.de RSS Feed" href="http://www.ohnegottistallessinnlos.de/feed/" />
<link rel="image_src" href="https://souldata.net/gfx/spacer.gif" />
<meta property="og:image" content="https://souldata.net/gfx/spacer.gif" />
<link rel='canonical' href='http://www.ohnegottistallessinnlos.de/blog/2017/05/leben-wir-in-einer-gesellschaft-von-wahnsinnigen_2/' /><meta name="Author" content="ali (OhneGottIstAllesSinnlos.de)" />
<meta name="Description" content="„Wenn wir in uns selbst ein Bedürfnis entdecken, das durch nichts in dieser Welt gestillt werden kann, dann können wir daraus schließen, dass wir für eine andere Welt erschaffen sind.“
C. S. Lewis: Mere Christianity
Leben wir in einer ..." />
<meta name="keywords" content="soulsaver, liebe, jesus, gott, bibel, sünde, erlösung, punk, musik, message, think, freiheit, multimedia, flash, video, bücher, kostenlos, soul, hilfe, leserbriefe, suche, hiphop, szene, graffiti, drogen, sex,OhneGottIstAllesSinnlos.de" />
<title>Blog: Leben wir in einer „Gesellschaft von Wahnsinnigen“? | OhneGottIstAllesSinnlos.de</title>
<link rel="stylesheet" href="https://souldata.net/css/cch/dc448ba9ac8b7405450216a47417e032.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/css/ie.css" /><![endif]--><script src="https://souldata.net/js/cch/31bd39f01e61916c67f3a47686882f70.js" type="text/javascript" charset="utf-8"></script>
	
	<script type="text/javascript" charset="utf-8">	
					try {
				console = {
					log: function() {
						return false;
					}
				}	
			} catch(e) {

			}			
				domain = 'www.ohnegottistallessinnlos.de';
		pagenow = 'contentpage';
		URL_COMMON = 'https://souldata.net/';
		PHPSESSID = 'SSSID';
		sp_width = null;
		textdir = 'ltr';
		bAuth = false;
		langCode = 'de';
		
      document.addEventListener('DOMContentLoaded', function() {
         $(function(){
                  });
      }, false);
	</script>
</head><body class="wp-admin js index-php contentpage" id="body">
	<!--[if lte IE 6]><div id="exploader_message">Lieber Internet Explorer 6 Benutzer. Diese Seite kann auf deinem uralten Web-Browser nicht richtig dargestellt werden.<br /><br />Bitte <a href="http://www.microsoft.com/windows/downloads/ie/getitnow.mspx">klicke hier, um kostenlos die neueste Version zu laden</a> oder verwende <a href="http://www.mozilla.com/en-US/firefox/">den neuesten Firefox-Browser (ebenfalls kostenlos).</a></div><![endif]-->
	<div id="fb-root"></div>
	<div id='page' >
		<div id='header'>
			<div id='loading'>LOADING ...</div>
			<div id='con_aplayer'>
	<div class='title'></div>
	<div class='audplayer'></div>
</div>
<div id='logo' class=''>
	<a href='/' class='lnk_ajx'>
	OhneGottIstAllesSinnlos.de	
	</a>
</div>
<br style='clear:both' />
		</div>
		<div id='con_navi' class="shadow bradius bgalpha50">
			<div class='ie_rgba_fix'></div>
			<ul id='navigation'><li class='btn_navi cssHover bradius_l'><a id='lnk-page-----14----content-2036468938' href='http://www.ohnegottistallessinnlos.de/page/aliblog/'   class='lnk  lnk_nav lnk_ajx' style=''>Ohne Gott ist alles sinnlos</a></li><li class='btn_navi cssHover '><a id='lnk-page-----22----content-1724168378' href='/'   class='lnk  lnk_nav lnk_ajx' style=''>Home</a></li><li class='btn_navi cssHover '><a id='lnk-search-article--------content-1896751487' href='http://www.ohnegottistallessinnlos.de/article/'   class='lnk  lnk_nav lnk_ajx' style=''>Artikel</a></li><li class='btn_navi cssHover '><a id='lnk-search-blog--------content-464777536' href='http://www.ohnegottistallessinnlos.de/blog/'   class='lnk  lnk_nav lnk_ajx' style=''>Blog</a></li><li class='btn_navi cssHover '><a id='lnk-search-video--------content-2107344943' href='http://www.ohnegottistallessinnlos.de/video/'   class='lnk  lnk_nav lnk_ajx' style=''>Video</a></li><li class='btn_navi cssHover '><a id='lnk-search-download--------content-1191759854' href='http://www.ohnegottistallessinnlos.de/download/'   class='lnk  lnk_nav lnk_ajx' style=''>Download</a></li><li class='btn_navi cssHover '><a id='lnk-comment---------content-853369227' href='http://www.ohnegottistallessinnlos.de/comment/'   class='lnk  lnk_nav lnk_ajx' style=''>Leserbriefe</a></li><li class='btn_navi cssHover '><a id='lnk-search-audio--------content-294117159' href='http://www.ohnegottistallessinnlos.de/audio/'   class='lnk  lnk_nav lnk_ajx' style=''>Audio</a></li><li class='btn_navi cssHover '><a id='lnk-search--2655-------content-635067378' href='http://www.ohnegottistallessinnlos.de/lebensberichte/'   class='lnk  lnk_nav lnk_ajx' style=''>Lebensberichte</a></li><li class='btn_navi cssHover '><a id='lnk-contentpage----12037-----content-991821300' href='http://www.soulsaver.de/system/taegliche-andachten/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Tägliche Andachten</a></li></ul>
<form accept-charset="utf-8" method="post" action="/search/" id="con_navi_search">
	<input type="submit" class="search_submit" value="Suche" />
	<input type="text" name="query" id="con_navi_search_text" value="" class="textfield" />	
	<!-- <input type="hidden" name="tmpl" value="expert" /> -->
	<!-- <input type="hidden" name="action" value="search_search" /> -->
 	<input type="hidden" name="target" value="content" />
</form>

<br style='clear:both' />
		</div>
		<div id='content'><div id='con_cp_left' class='shadow bradius'>
<h1 class='content_title'>Leben wir in einer „Gesellschaft von Wahnsinnigen“?</h1><div class='content_block_text'><p>„Wenn wir in uns selbst ein Bedürfnis entdecken, das durch nichts in dieser Welt gestillt werden kann, dann können wir daraus schließen, dass wir für eine andere Welt erschaffen sind.“<br /> C. S. Lewis: Mere Christianity<br /> Leben wir in einer „Gesellschaft von Wahnsinnigen“? Mit dieser Frage setzt sich Studiendirektor i.R. Gerhard Jordy (Schwelm) in der Februar-Ausgabe der Zeitschrift „Perspektive“ auseinander. „Ein Wahn ist nichts weiter als eine irrige Meinung über die Welt, über das Leben und sich selbst und über das Ziel unseres Menschseins“, schreibt Jordy. Nach Ansicht des Pädagogen hat sich aber ein anderer Wahn „epidemieartig“ ausgebreitet: der Eudämonismus, die Lehre vom Streben nach Glückseligkeit. Darunter verstehe man größtmöglichen Lustgewinn, die Vorstellung, dass die Erfüllung aller Wünsche glücklich mache, und die Maxime „Gut ist, was mir nützt“. Jordy fasst es so zusammen: „Es geht nur noch um das eigene Ich, und nach diesem Wahn wird heute weithin gelebt.“ Ein Kennzeichen dieses Egoismus seien die vielen Ein-Personen-Haushalte. Jordy: „Der Single muss nicht teilen, muss keine Rücksicht nehmen und kann die Menschen und die Dinge genießen, wie es ihm im Augenblick recht ist.“ Nach seiner Ansicht werden die Folgen des „Wahnsinns“ immer deutlicher: „Der Staat – und mit ihm wir alle – ist hoffnungslos verschuldet und belastet kommende Generationen mit einer schlimmen Hypothek; die Wirtschaft ist von Krisen und Arbeitslosigkeit geschüttelt; die Familie, die Grundlage der Gesellschaft, ist größtenteils zerstört.“ Helfen könne nur die Rückkehr zu Gott, der allein wahres und bleibendes Glück schenke. König David habe schon vor 3.000 Jahren erfasst, „dass es für den Menschen kein Glück gibt ohne Gott“ (Psalm 16,2). Das bedeute allerdings, auf ihn zu hören und ihm zu gehorchen. Denn glücklich sei der Mensch, der nicht „dem Rat der Gottlosen folgt“ (Psalm 1,1) – „also nicht dem gottlosen Trend eines eudämonistischen Wahns“. Grundlage allen menschlichen Glücks sei der Friede mit Gott durch die Erlösung in Jesus Christus.“ <a href="http://www.idea.de/nachrichten/detailartikel/artikel/das-wahnsinnige-streben-nach-glueckseligkeit.html" rel="nofollow" target="_blank">www.idea.de/nachrichten/d…nach-glueckseligkeit.html</a></p></div><br style='clear:both' /><div class='content_footer'><div class='alignleft'>von: <a href='/?m=comment&tmpl=private&content_id=27833&r=ali' target='colorbox' class='lnk_ajx'>ali <img src='/gfx/icon_mail.gif' border='0' /></a></div><div class='alignright'><i>Erschienen am: Heute, 01:24</i></div></div></div><div id='con_cp_sidebar'>
<div id='browse_box_518522372' class='browse_box   shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl active' id='browse_box_518522372_tab_all'>Ähnliche Inhalte</div><br style='clear:both' /></div><div class='browse_box_tabbody active' id='browse_box_518522372_tabbody_all'><div class='browse_box_content'><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----22364-----content-1350817845' href='http://www.ohnegottistallessinnlos.de/blog/2014/08/zitat-von-der-freizeit-wir-sind-fuer-eine-andere/'   class='lnk  lnk_ajx' style=''><div class='title'>Zitat von der Freizeit. "Wir sind für eine andere Welt geschaffen."</div><div class='excerpt'>Wenn wir in uns selbst ein Bedürfnis entdecken, das durch nichts in dieser Welt gestillt werden ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----10348-----content-1627545081' href='http://www.soulsaver.de/musik/wovon-sollen-wir-traeumen/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0711/6894_2527002603_e74d8cbb18_180w135h.jpg' align='left' border='0' /><div class='title'>Wovon sollen wir träumen?</div><div class='excerpt'>Jahrhunderte lang versuchten Philosophen, durch Verstand und Vernunft allein, zu einer letzten, ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----21535-----content-1301409397' href='http://www.ohnegottistallessinnlos.de/blog/2014/02/wir-leben-in-einer-welt-wo-/'   class='lnk  lnk_ajx' style=''><div class='title'>Wir leben in einer Welt, wo..</div><div class='excerpt'>die Lebensmittelindustrie die Nahrung zerstört,
der Staat die Freiheit zerstört,
das Gesundheitssystem die Gesundheit zerstört,
die Finanzelite ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----22603-----content-1918118931' href='http://www.ohnegottistallessinnlos.de/blog/2014/10/phil-collins-ich-weiss-nicht-warum-ich-aufstehen/'   class='lnk  lnk_ajx' style=''><div class='title'>Phil Collins: „Ich weiß nicht, warum ich aufstehen soll“. Kaputte Ehen, Depressionen, Alkohol. Ist dies das Ende vom Lied?</div><div class='excerpt'></div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----2224-----content-393005621' href='http://www.soulsaver.de/zeitgeist/entwickeln_wir_uns/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0906/3387_cid736_entwickeln_wir_uns_weiter_180w135h.jpg' align='left' border='0' /><div class='title'>Entwickeln wir uns wirklich weiter?</div><div class='excerpt'>Wie lange wird es noch dauern, bis wir mit unserer (Welt-)Gesellschaft endlich den Frieden, die ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----22426-----content-2032220024' href='http://www.ohnegottistallessinnlos.de/blog/2014/08/der-grosse-richard-attenborough-starb-mit-90/'   class='lnk  lnk_ajx' style=''><div class='title'>Der große Richard Attenborough starb mit 90 Jahren.</div><div class='excerpt'>Er drehte &bdquo;Gandhi&ldquo; und &bdquo;A Chorus Line&ldquo;, spielte in &bdquo;Gesprengte ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----1925-----content-1701971971' href='http://www.soulsaver.de/zeitgeist/sims/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/1204/2743_pid473_sims_180w135h.jpg' align='left' border='0' /><div class='title'>Die Gesellschaft der Sims</div><div class='excerpt'>Im Computerspiel "Sims" kann man eine Figur durchs gesamte Leben steuern. Leider bietet das echte ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----12406-----content-1644312706' href='http://www.soulsaver.de/zeitgeist/eine-atheistische-gesellschaft-hatten-wir-schon/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/1011/8640_pirezemm_mao_mini_180w135h.jpg' align='left' border='0' /><div class='title'>Eine atheistische Gesellschaft? Hatten wir schon!  </div><div class='excerpt'>Die neuen Atheisten wünschen sich am ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----2208-----content-1750707314' href='http://www.soulsaver.de/weltgeschehen/islam-und-toleranz/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0209/3371_pid719_isamir_180w135h.jpg' align='left' border='0' /><div class='title'>Islam und die tolerante Gesellschaft</div><div class='excerpt'>Wie weit kann die Toleranz gehen - Interessanterweise war das Christentum Vielen zu intolerant und ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
</div></div><div class='browse_box_footer'><a href="#" class="browse_box_paginates prev disabled" style="display:none">&lt;&lt;</a><a href="#" class="browse_box_paginates active">1</a><a href="#" class="browse_box_paginates ">2</a><a href="#" class="browse_box_paginates ">3</a><a href="#" class="browse_box_paginates next bradius_br last">&gt;&gt;</a></div><br style='clear:both' /></div></div><div id='browse_box_59546269' class='browse_box box_template shadow bgalpha50 bradius ' style='width:346px;overflow:visible'><div class='browse_box_tabbody active' id='browse_box_59546269_tabbody_all' style='overflow:visible'><div class='browse_box_content browse_box_static' style='overflow:visible'><div class='whitebg bradius' style='padding:5px'>
	<div class='alignleft' style='padding:0px 10px 5px 5px; overflow:visible'>
		<g:plusone size="medium" count="false" href="http://www.ohnegottistallessinnlos.de/blog/2017/05/leben-wir-in-einer-gesellschaft-von-wahnsinnigen_2/"></g:plusone>
	</div>
		<div class='alignleft' style='padding:0px 5px 5px 0px;'>
		<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.ohnegottistallessinnlos.de/blog/2017/05/leben-wir-in-einer-gesellschaft-von-wahnsinnigen_2/" data-text="Leben wir in einer „Gesellschaft von Wahnsinnigen“?" data-count="none" data-via="soulsaver_de" data-lang="de">Tweet</a>			 -->
		<iframe allowtransparency="true" frameborder="0" scrolling="no"
		        src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.ohnegottistallessinnlos.de/blog/2017/05/leben-wir-in-einer-gesellschaft-von-wahnsinnigen_2/&amp;text=Leben wir in einer „Gesellschaft von Wahnsinnigen“?&amp;count=none&amp;via=soulsaver_de&amp;lang=de"
		        style="width:68px; height:20px;"></iframe>
	</div>	
		<div class='alignleft' style='padding:0px 0px 5px 5px; width: 175px;overflow:visible'>
		<fb:like href="http://www.ohnegottistallessinnlos.de/blog/2017/05/leben-wir-in-einer-gesellschaft-von-wahnsinnigen_2/" send="true" action="recommend" layout="button_count" width="175" show_faces="false" font=""></fb:like>
	</div>
	<br class='clear' />
	<fb:comments href="http://www.ohnegottistallessinnlos.de/blog/2017/05/leben-wir-in-einer-gesellschaft-von-wahnsinnigen_2/" num_posts="5" width="336"></fb:comments>
</div></div><br style='clear:both' /></div></div><div id='browse_box_1484783833' class='browse_box  browse_box_comment shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl ' id='browse_box_1484783833_tab_all'>Leserbriefe</div><div id='browse_box_1484783833_tab_static0' class='browse_box_tab active'>Neu</div><br style='clear:both' /></div><div class='browse_box_tabbody ' id='browse_box_1484783833_tabbody_all'><div class='padBox'>Keine Elemente vorhanden ...</div></div><div class='browse_box_tabbody active' id='browse_box_1484783833_tabbody_static0'><div class='browse_box_content browse_box_static' style=''><form action="/" method="post" class="commentform">

<div class='new_comment_head greybg '>
			<p><input type="text" name="author" id="new_comment_author" value="" size="22" tabindex="1" />
		<label for="new_comment_author"><small>Name</small></label></p>

		<p><input type="text" name="email" id="new_comment_email" value="" size="22" tabindex="2" />
		<label for="new_comment_email"><small>E-Mail (wird nicht veröffentlicht)</small></label></p>
	</div>
<div class='new_comment_body shadow'>
<textarea name="comment" id="new_comment_text" rows="10" tabindex="4"></textarea>
</div>
<input name="submit" type="submit" id="submit" class="cssHover bradius_br" tabindex="5" value="Leserbrief abschicken" />

<input type="hidden" name="action" value="comment_new" />
<input type="hidden" name="comment_content_id" value="27833" id="comment_post_ID" />
<input type="hidden" name="comment_parent" id="comment_parent" value="0" />

</form></div><br style='clear:both' /></div></div></div>
<br style='clear:both' /></div>
		<script type="text/javascript">
		if(document.location.hash != '' && document.getElementById('content').innerHTML != '') { // we access the site with a hash-value but have loaded another inital content
			initialContentBackup = document.getElementById('content').innerHTML;
			document.getElementById('content').innerHTML = '';
		}		
		</script>
		<div id='footer' class=""><div class="shadow bradius_t bgalpha50 inner"><!-- <div class="innerpadding"> -->
			<ul id='navigation_bottom'>
<li class='btn_navi bradius_l'><a id='lnk-comment--------private-colorbox-1894179294' href='http://www.ohnegottistallessinnlos.de/comment/?tmpl=private'  target='colorbox' class='lnk  lnk_nav lnk_ajx' style=''>Kontakt</a></li><li class='btn_navi '><a id='lnk-contentpage----10067-----content-496835521' href='http://www.soulsaver.de/system/wer-wir-sind/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Wer wir sind</a></li><li class='btn_navi'><a id='lnk-contentpage----1685-----content-13546701' href='http://www.soulsaver.de/system/impressum/' rel='nofollow'  class='lnk lnk_nav lnk_ajx' style=''>Impressum</a></li><div id='social_bar' class='alignright'>
	<li style="height:20px;overflow:hidden;padding:0;margin:5px 10px"><div style="margin-top:-2px">
		<div class="g-ytsubscribe" data-channel="soulsaverTV" data-layout="default"></div>
	</div></li>
		<li>
		<a href="https://plus.google.com/116443028631539826565?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="border:0;width:20px;height:20px;padding-top:1px"/></a>
		<!-- <a href="http://plus.google.com/116443028631539826565" target="_blank"><img align='' src='https://souldata.net//gfx/googlep_20.png' border='0' /></a>	 -->
	</li>
		<li style='width:200px;margin-top:1px'>
		<!-- <a href="http://www.twitter.com/soulsaver_de" target="_blank"><imgtw src="http://twitter-badges.s3.amazonaws.com/twitter-a.png" alt="Folge soulsaver_de auf Twitter"/></a> -->
		<a href="http://twitter.com/soulsaver_de" class="twitter-follow-button" data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"  data-lang="de">soulsaver_de</a>	
	</li>
		<li>
	<!-- <img src='http://souldata.net/gfx/fb_icn_20.png' style='margin:1px 5px 0 0' align='left' /> --> 
	
		<!-- <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fprofile.php%3Fid%3D109856089056812&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0"  allowTransparency="true"></iframe> -->
		<div style="border:none; overflow:hidden; width:130px; height:21px; margin-top:1px" class="alignright">
			<fb:like href="http://www.facebook.com/profile.php?id=109856089056812" send="false" layout="button_count" width="130" show_faces="false" font=""></fb:like>
		</div>
	</li>
	</div>
</ul>
<br class='clear' />		<!-- </div> --></div></div>
	</div>
	
	<!-- loading external apis asynchronously -->
	<script type="text/javascript" id='js_async_loader'>
		var s = document.getElementById('js_async_loader');
		var tag = document.createElement('script');
		tag.src = "http://connect.facebook.net/de_DE/all.js#xfbml=1";
		s.parentNode.insertBefore(tag, s);
		tag = document.createElement('script');
		tag.src = "http://apis.google.com/js/plusone.js";
		s.parentNode.insertBefore(tag, s);
	   tag = document.createElement('script');
		tag.src = "https://platform.twitter.com/widgets.js";
		s.parentNode.insertBefore(tag, s);
		
		// load youtube api
		var ytscript = document.createElement('script');
		ytscript.src = "http://www.youtube.com/player_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(ytscript, firstScriptTag);
		
		
		// some external CSS
		var stylesheet = document.createElement('link');
		stylesheet.href = 'http://fonts.googleapis.com/css?family=Neucha|Yanone+Kaffeesatz|IM+Fell+Great+Primer|IM+Fell+DW+Pica+SC';
		stylesheet.rel = 'stylesheet';
		stylesheet.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(stylesheet);		
	</script>
	
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
	  {lang: 'de'}
	</script>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="http://www.youtube.com/player_api"></script> -->
</body>
</html>