<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	<meta http-equiv="Content-Language" content="de" /> 
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta property="og:title" content="Die Anti-Terror-Demo war kleiner als eine Türkenhochzeit. Der Islam in Deutschland hat wieder einmal sein wahres Gesicht gezeigt. " />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ohnegottistallessinnlos.de/blog/2017/06/die-anti-terror-demo-war-kleiner-als-eine/" />
	<meta property="og:site_name" content="OhneGottIstAllesSinnlos.de" />
	<meta property="fb:app_id" content="232262883457953" />
<meta property="fb:admins" content="100001020768607" />
<link href="https://plus.google.com/116443028631539826565" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="OhneGottIstAllesSinnlos.de RSS Feed" href="http://www.ohnegottistallessinnlos.de/feed/" />
<link rel="image_src" href="https://souldata.net/gfx/spacer.gif" />
<meta property="og:image" content="https://souldata.net/gfx/spacer.gif" />
<link rel='canonical' href='http://www.ohnegottistallessinnlos.de/blog/2017/06/die-anti-terror-demo-war-kleiner-als-eine/' /><meta name="Author" content="ali (OhneGottIstAllesSinnlos.de)" />
<meta name="Description" content="Vor einigen Wochen hat ein Großteil der Türken in Deutschland für die Machtergreifung Erdogans gestimmt, prozentual mehr als in ihrem Heimatland. Jetzt plötzlich sollten sie sich ganz überwiegend  vom islamischen Terror distanzieren. Hat nich ..." />
<meta name="keywords" content="soulsaver, liebe, jesus, gott, bibel, sünde, erlösung, punk, musik, message, think, freiheit, multimedia, flash, video, bücher, kostenlos, soul, hilfe, leserbriefe, suche, hiphop, szene, graffiti, drogen, sex,OhneGottIstAllesSinnlos.de" />
<title>Blog: Die Anti-Terror-Demo war kleiner als eine Türkenhochzeit. Der Islam in Deutschland hat wieder einmal sein wahres Gesicht gezeigt.  | OhneGottIstAllesSinnlos.de</title>
<link rel="stylesheet" href="https://souldata.net/css/cch/dc448ba9ac8b7405450216a47417e032.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/css/ie.css" /><![endif]--><script src="https://souldata.net/js/cch/31bd39f01e61916c67f3a47686882f70.js" type="text/javascript" charset="utf-8"></script>
	
	<script type="text/javascript" charset="utf-8">	
					try {
				console = {
					log: function() {
						return false;
					}
				}	
			} catch(e) {

			}			
				domain = 'www.ohnegottistallessinnlos.de';
		pagenow = 'contentpage';
		URL_COMMON = 'https://souldata.net/';
		PHPSESSID = 'SSSID';
		sp_width = null;
		textdir = 'ltr';
		bAuth = false;
		langCode = 'de';
		
      document.addEventListener('DOMContentLoaded', function() {
         $(function(){
                  });
      }, false);
	</script>
</head><body class="wp-admin js index-php contentpage" id="body">
	<!--[if lte IE 6]><div id="exploader_message">Lieber Internet Explorer 6 Benutzer. Diese Seite kann auf deinem uralten Web-Browser nicht richtig dargestellt werden.<br /><br />Bitte <a href="http://www.microsoft.com/windows/downloads/ie/getitnow.mspx">klicke hier, um kostenlos die neueste Version zu laden</a> oder verwende <a href="http://www.mozilla.com/en-US/firefox/">den neuesten Firefox-Browser (ebenfalls kostenlos).</a></div><![endif]-->
	<div id="fb-root"></div>
	<div id='page' >
		<div id='header'>
			<div id='loading'>LOADING ...</div>
			<div id='con_aplayer'>
	<div class='title'></div>
	<div class='audplayer'></div>
</div>
<div id='logo' class=''>
	<a href='/' class='lnk_ajx'>
	OhneGottIstAllesSinnlos.de	
	</a>
</div>
<br style='clear:both' />
		</div>
		<div id='con_navi' class="shadow bradius bgalpha50">
			<div class='ie_rgba_fix'></div>
			<ul id='navigation'><li class='btn_navi cssHover bradius_l'><a id='lnk-page-----14----content-1599049672' href='http://www.ohnegottistallessinnlos.de/page/aliblog/'   class='lnk  lnk_nav lnk_ajx' style=''>Ohne Gott ist alles sinnlos</a></li><li class='btn_navi cssHover '><a id='lnk-page-----22----content-1546337785' href='/'   class='lnk  lnk_nav lnk_ajx' style=''>Home</a></li><li class='btn_navi cssHover '><a id='lnk-search-article--------content-58347474' href='http://www.ohnegottistallessinnlos.de/article/'   class='lnk  lnk_nav lnk_ajx' style=''>Artikel</a></li><li class='btn_navi cssHover '><a id='lnk-search-blog--------content-1086279282' href='http://www.ohnegottistallessinnlos.de/blog/'   class='lnk  lnk_nav lnk_ajx' style=''>Blog</a></li><li class='btn_navi cssHover '><a id='lnk-search-video--------content-1969529259' href='http://www.ohnegottistallessinnlos.de/video/'   class='lnk  lnk_nav lnk_ajx' style=''>Video</a></li><li class='btn_navi cssHover '><a id='lnk-search-download--------content-1998409874' href='http://www.ohnegottistallessinnlos.de/download/'   class='lnk  lnk_nav lnk_ajx' style=''>Download</a></li><li class='btn_navi cssHover '><a id='lnk-comment---------content-1465966994' href='http://www.ohnegottistallessinnlos.de/comment/'   class='lnk  lnk_nav lnk_ajx' style=''>Leserbriefe</a></li><li class='btn_navi cssHover '><a id='lnk-search-audio--------content-2116652897' href='http://www.ohnegottistallessinnlos.de/audio/'   class='lnk  lnk_nav lnk_ajx' style=''>Audio</a></li><li class='btn_navi cssHover '><a id='lnk-search--2655-------content-51805323' href='http://www.ohnegottistallessinnlos.de/lebensberichte/'   class='lnk  lnk_nav lnk_ajx' style=''>Lebensberichte</a></li><li class='btn_navi cssHover '><a id='lnk-contentpage----12037-----content-1674396969' href='http://www.soulsaver.de/system/taegliche-andachten/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Tägliche Andachten</a></li></ul>
<form accept-charset="utf-8" method="post" action="/search/" id="con_navi_search">
	<input type="submit" class="search_submit" value="Suche" />
	<input type="text" name="query" id="con_navi_search_text" value="" class="textfield" />	
	<!-- <input type="hidden" name="tmpl" value="expert" /> -->
	<!-- <input type="hidden" name="action" value="search_search" /> -->
 	<input type="hidden" name="target" value="content" />
</form>

<br style='clear:both' />
		</div>
		<div id='content'><div id='con_cp_left' class='shadow bradius'>
<h1 class='content_title'>Die Anti-Terror-Demo war kleiner als eine Türkenhochzeit. Der Islam in Deutschland hat wieder einmal sein wahres Gesicht gezeigt. </h1><div class='content_block_text'><p>Vor einigen Wochen hat ein Großteil der Türken in Deutschland für die Machtergreifung Erdogans gestimmt, prozentual mehr als in ihrem Heimatland. Jetzt plötzlich sollten sie sich ganz überwiegend  vom islamischen Terror distanzieren. Hat nich funktioniert. Doch diese Demo war kein PR-Gau, es ist die Wahrheit! Der Islam hat wiedereinmal sein wahres Gesicht gezeigt. Es gibt einfach keine Islamisten &#8211; keinen Islamismus; Terror ist auch kein Sonderweg einiger weniger Extremisten, sondern das, was an Gewalttaten passiert, ist der real geglaubte und von diesen Leuten ausgelebte Islam, so wie er im Koran und den Hadithen zu finden ist. Das viele Muslime trotzdem hier friedlich leben, ist zwei Tatsachen geschuldet: <br /> 1. so wie viele Christen die Bibel (schade!)nict kennen, kennen auch viele Muslime die wahre Lehre Muhammends nicht (Gott sei Dank!)<br /> 2. viele Muslime wollen in Frieden leben, trauen sich aber nicht, gegen den Terror aufzustehen, weil sie um die Konsequenzen wissen.<br /> Es wäre schön wenn wir Christen endlich die Chance nutzen würden, den Muslimen die Liebe Christi zu predigen.</p></div><br style='clear:both' /><div class='content_footer'><div class='alignleft'>von: <a href='/?m=comment&tmpl=private&content_id=28032&r=ali' target='colorbox' class='lnk_ajx'>ali <img src='/gfx/icon_mail.gif' border='0' /></a></div><div class='alignright'><i>Erschienen am: Heute, 10:50</i></div></div></div><div id='con_cp_sidebar'>
<div id='browse_box_893810715' class='browse_box   shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl active' id='browse_box_893810715_tab_all'>Ähnliche Inhalte</div><br style='clear:both' /></div><div class='browse_box_tabbody active' id='browse_box_893810715_tabbody_all'><div class='browse_box_content'><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----12738-----content-687125257' href='http://www.soulsaver.de/lebensberichte/robert-anti-terror-pilot-aus-peru/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/1211/8798_interview_robert_aus_peru_-_apple_tv_2nd_gen__still_middle_180w135p.jpg' align='left' border='0' /><div class='title'>Robert - Anti-Terror Pilot aus Peru</div><div class='excerpt'></div><div  class='contenttype bradius_br'>Video</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----22774-----content-2120886643' href='http://www.ohnegottistallessinnlos.de/blog/2014/11/boko-haram-terror-gegen-kinder-und-kirchen-aber/'   class='lnk  lnk_ajx' style=''><div class='title'>Boko-Haram-Terror gegen Kinder und Kirchen. Aber warum sind die Muslime bei uns noch friedlich?</div><div class='excerpt'>Ganz einfach! Weil die meisten Muslime ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----22707-----content-2115750030' href='http://www.ohnegottistallessinnlos.de/blog/2014/10/koeln-war-das-eine-anti-salafisten-demo-oder-die/'   class='lnk  lnk_ajx' style=''><div class='title'>Köln: War das eine Anti-Salafisten-Demo oder die größte Nazi-Demo, die Deutschland je gesehen hat?</div><div class='excerpt'>Der Protest, der als Rechte bezeichneten ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----1826-----content-965915770' href='http://www.soulsaver.de/weltgeschehen/bombenaufchristen/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0804/2619_pid365_banner_irak_180w135h.jpg' align='left' border='0' /><div class='title'>Terror gegen Christen</div><div class='excerpt'>Vor vier Kirchen in Bagdad explodieren binnen einer halben Stunde Autobomben. Zum ersten Mal haben ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----6178-----content-1843288917' href='http://www.soulsaver.de/lebensberichte/ich-war-terrorist/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0604/4565_download68_terror-v2_180w135h.jpg' align='left' border='0' /><div class='title'>Ich war Terrorist</div><div class='excerpt'>Wie vier Terroristen der Ausstieg aus dem Terror-Wahnsinn gelingt. Die packenden Lebensberichte ...</div><div  class='contenttype bradius_br'>Download</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----23801-----content-689397611' href='http://www.ohnegottistallessinnlos.de/blog/2015/06/fuenf-anschlaege-an-einem-tag-tunesien-frankreich/'   class='lnk  lnk_ajx' style=''><div class='title'>Fünf Anschläge an einem Tag: Tunesien, Frankreich, Somalia, Kobane und Kuweit.</div><div class='excerpt'>Terror ist nur eine Art der Kriegführung, Terror ist nicht der Feind. Der Feind ist der ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----4822-----content-29644765' href='http://www.soulsaver.de/blog/2008/11/terror-in-bombay-clash-of-civilisation/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Terror in Bombay - "Clash of Civilisation"?</div><div class='excerpt'>Tag für Tag gibt es Anschläge von Moslems und uns wird pausenlos ein friedfertiger Islam ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----22557-----content-268390429' href='http://www.ohnegottistallessinnlos.de/blog/2014/09/sagten-die-muslim-verbaende-wirklich-dass-islam/'   class='lnk  lnk_ajx' style=''><div class='title'>Sagten die Muslim-Verbände wirklich, dass Islam und Terror nicht zusammen passen?</div><div class='excerpt'>Es hat sehr lange gedauert, bis von den Muslimen eine öffentliche Reaktion auf die ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----20698-----content-2038233737' href='http://www.ohnegottistallessinnlos.de/blog/2013/09/islamismus-und-terror-terror-in-syrien-terror-in/'   class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0913/15209_youtube_preview_aboiqfhyh1g_c20698_180w135h.jpg' align='left' border='0' /><div class='title'>Islamismus und Terror: Terror in Syrien, Terror in Nairobi, Terror in Pakistan.</div><div class='excerpt'>Wo ist der Unterschied zwischen Islam und ...</div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
</div></div><div class='browse_box_footer'><a href="#" class="browse_box_paginates prev disabled" style="display:none">&lt;&lt;</a><a href="#" class="browse_box_paginates active">1</a><a href="#" class="browse_box_paginates ">2</a><a href="#" class="browse_box_paginates ">3</a><a href="#" class="browse_box_paginates next bradius_br last">&gt;&gt;</a></div><br style='clear:both' /></div></div><div id='browse_box_1542162647' class='browse_box box_template shadow bgalpha50 bradius ' style='width:346px;overflow:visible'><div class='browse_box_tabbody active' id='browse_box_1542162647_tabbody_all' style='overflow:visible'><div class='browse_box_content browse_box_static' style='overflow:visible'><div class='whitebg bradius' style='padding:5px'>
	<div class='alignleft' style='padding:0px 10px 5px 5px; overflow:visible'>
		<g:plusone size="medium" count="false" href="http://www.ohnegottistallessinnlos.de/blog/2017/06/die-anti-terror-demo-war-kleiner-als-eine/"></g:plusone>
	</div>
		<div class='alignleft' style='padding:0px 5px 5px 0px;'>
		<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.ohnegottistallessinnlos.de/blog/2017/06/die-anti-terror-demo-war-kleiner-als-eine/" data-text="Die Anti-Terror-Demo war kleiner als eine Türkenhochzeit. Der Islam in Deutschland hat wieder einmal sein wahres Gesicht gezeigt. " data-count="none" data-via="soulsaver_de" data-lang="de">Tweet</a>			 -->
		<iframe allowtransparency="true" frameborder="0" scrolling="no"
		        src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.ohnegottistallessinnlos.de/blog/2017/06/die-anti-terror-demo-war-kleiner-als-eine/&amp;text=Die Anti-Terror-Demo war kleiner als eine Türkenhochzeit. Der Islam in Deutschland hat wieder einmal sein wahres Gesicht gezeigt. &amp;count=none&amp;via=soulsaver_de&amp;lang=de"
		        style="width:68px; height:20px;"></iframe>
	</div>	
		<div class='alignleft' style='padding:0px 0px 5px 5px; width: 175px;overflow:visible'>
		<fb:like href="http://www.ohnegottistallessinnlos.de/blog/2017/06/die-anti-terror-demo-war-kleiner-als-eine/" send="true" action="recommend" layout="button_count" width="175" show_faces="false" font=""></fb:like>
	</div>
	<br class='clear' />
	<fb:comments href="http://www.ohnegottistallessinnlos.de/blog/2017/06/die-anti-terror-demo-war-kleiner-als-eine/" num_posts="5" width="336"></fb:comments>
</div></div><br style='clear:both' /></div></div><div id='browse_box_702913211' class='browse_box  browse_box_comment shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl ' id='browse_box_702913211_tab_all'>Leserbriefe</div><div id='browse_box_702913211_tab_static0' class='browse_box_tab active'>Neu</div><br style='clear:both' /></div><div class='browse_box_tabbody ' id='browse_box_702913211_tabbody_all'><div class='padBox'>Keine Elemente vorhanden ...</div></div><div class='browse_box_tabbody active' id='browse_box_702913211_tabbody_static0'><div class='browse_box_content browse_box_static' style=''><form action="/" method="post" class="commentform">

<div class='new_comment_head greybg '>
			<p><input type="text" name="author" id="new_comment_author" value="" size="22" tabindex="1" />
		<label for="new_comment_author"><small>Name</small></label></p>

		<p><input type="text" name="email" id="new_comment_email" value="" size="22" tabindex="2" />
		<label for="new_comment_email"><small>E-Mail (wird nicht veröffentlicht)</small></label></p>
	</div>
<div class='new_comment_body shadow'>
<textarea name="comment" id="new_comment_text" rows="10" tabindex="4"></textarea>
</div>
<input name="submit" type="submit" id="submit" class="cssHover bradius_br" tabindex="5" value="Leserbrief abschicken" />

<input type="hidden" name="action" value="comment_new" />
<input type="hidden" name="comment_content_id" value="28032" id="comment_post_ID" />
<input type="hidden" name="comment_parent" id="comment_parent" value="0" />

</form></div><br style='clear:both' /></div></div></div>
<br style='clear:both' /></div>
		<script type="text/javascript">
		if(document.location.hash != '' && document.getElementById('content').innerHTML != '') { // we access the site with a hash-value but have loaded another inital content
			initialContentBackup = document.getElementById('content').innerHTML;
			document.getElementById('content').innerHTML = '';
		}		
		</script>
		<div id='footer' class=""><div class="shadow bradius_t bgalpha50 inner"><!-- <div class="innerpadding"> -->
			<ul id='navigation_bottom'>
<li class='btn_navi bradius_l'><a id='lnk-comment--------private-colorbox-886497208' href='http://www.ohnegottistallessinnlos.de/comment/?tmpl=private'  target='colorbox' class='lnk  lnk_nav lnk_ajx' style=''>Kontakt</a></li><li class='btn_navi '><a id='lnk-contentpage----10067-----content-413584104' href='http://www.soulsaver.de/system/wer-wir-sind/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Wer wir sind</a></li><li class='btn_navi'><a id='lnk-contentpage----1685-----content-312784717' href='http://www.soulsaver.de/system/impressum/' rel='nofollow'  class='lnk lnk_nav lnk_ajx' style=''>Impressum</a></li><div id='social_bar' class='alignright'>
	<li style="height:20px;overflow:hidden;padding:0;margin:5px 10px"><div style="margin-top:-2px">
		<div class="g-ytsubscribe" data-channel="soulsaverTV" data-layout="default"></div>
	</div></li>
		<li>
		<a href="https://plus.google.com/116443028631539826565?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="border:0;width:20px;height:20px;padding-top:1px"/></a>
		<!-- <a href="http://plus.google.com/116443028631539826565" target="_blank"><img align='' src='https://souldata.net//gfx/googlep_20.png' border='0' /></a>	 -->
	</li>
		<li style='width:200px;margin-top:1px'>
		<!-- <a href="http://www.twitter.com/soulsaver_de" target="_blank"><imgtw src="http://twitter-badges.s3.amazonaws.com/twitter-a.png" alt="Folge soulsaver_de auf Twitter"/></a> -->
		<a href="http://twitter.com/soulsaver_de" class="twitter-follow-button" data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"  data-lang="de">soulsaver_de</a>	
	</li>
		<li>
	<!-- <img src='http://souldata.net/gfx/fb_icn_20.png' style='margin:1px 5px 0 0' align='left' /> --> 
	
		<!-- <iframe src="http://www.facebook.com/plugins/like.php?href=http%3A%2F%2Fwww.facebook.com%2Fprofile.php%3Fid%3D109856089056812&amp;send=false&amp;layout=button_count&amp;width=130&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=21" scrolling="no" frameborder="0"  allowTransparency="true"></iframe> -->
		<div style="border:none; overflow:hidden; width:130px; height:21px; margin-top:1px" class="alignright">
			<fb:like href="http://www.facebook.com/profile.php?id=109856089056812" send="false" layout="button_count" width="130" show_faces="false" font=""></fb:like>
		</div>
	</li>
	</div>
</ul>
<br class='clear' />		<!-- </div> --></div></div>
	</div>
	
	<!-- loading external apis asynchronously -->
	<script type="text/javascript" id='js_async_loader'>
		var s = document.getElementById('js_async_loader');
		var tag = document.createElement('script');
		tag.src = "http://connect.facebook.net/de_DE/all.js#xfbml=1";
		s.parentNode.insertBefore(tag, s);
		tag = document.createElement('script');
		tag.src = "http://apis.google.com/js/plusone.js";
		s.parentNode.insertBefore(tag, s);
	   tag = document.createElement('script');
		tag.src = "https://platform.twitter.com/widgets.js";
		s.parentNode.insertBefore(tag, s);
		
		// load youtube api
		var ytscript = document.createElement('script');
		ytscript.src = "http://www.youtube.com/player_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(ytscript, firstScriptTag);
		
		
		// some external CSS
		var stylesheet = document.createElement('link');
		stylesheet.href = 'http://fonts.googleapis.com/css?family=Neucha|Yanone+Kaffeesatz|IM+Fell+Great+Primer|IM+Fell+DW+Pica+SC';
		stylesheet.rel = 'stylesheet';
		stylesheet.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(stylesheet);		
	</script>
	
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
	  {lang: 'de'}
	</script>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="http://www.youtube.com/player_api"></script> -->
</body>
</html>