<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN"
	"http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="de" xml:lang="de" xmlns:og="http://ogp.me/ns#" xmlns:fb="http://www.facebook.com/2008/fbml" dir="ltr">
<head>
	<meta http-equiv="Content-type" content="text/html; charset=utf-8" />
	<meta name="ROBOTS" content="INDEX, FOLLOW" />
	<meta http-equiv="Content-Language" content="de" /> 
	<meta name="MSSmartTagsPreventParsing" content="true" />
	<meta property="og:title" content="Die echte Bergpredigt und die heutige &quot;Bergpredigt&quot;. Welch ein Kontrast!" />
	<meta property="og:type" content="article" />
	<meta property="og:url" content="http://www.ohnegottistallessinnlos.de/blog/2017/07/die-echte-bergpredigt-und-die-heutige-bergpredigt/" />
	<meta property="og:site_name" content="OhneGottIstAllesSinnlos.de" />
	<meta property="fb:app_id" content="232262883457953" />
<link href="https://plus.google.com/116443028631539826565" rel="publisher" /><link rel="alternate" type="application/rss+xml" title="OhneGottIstAllesSinnlos.de RSS Feed" href="http://www.ohnegottistallessinnlos.de/feed/" />
<link rel="image_src" href="https://souldata.net/gfx/spacer.gif" />
<meta property="og:image" content="https://souldata.net/gfx/spacer.gif" />
<link rel='canonical' href='http://www.ohnegottistallessinnlos.de/blog/2017/07/die-echte-bergpredigt-und-die-heutige-bergpredigt/' /><meta name="Author" content="ali (OhneGottIstAllesSinnlos.de)" />
<meta name="Description" content="Mt 5,3 Glückselig sind die geistlich Armen, denn ihrer ist das Reich der Himmel!
Mt 5,4 Glückselig sind die Trauernden, denn sie sollen getröstet werden!
Mt 5,5 Glückselig sind die Sanftmütigen, denn sie werden das Land erben!
Mt 5,6 Glückselig ..." />
<meta name="keywords" content="soulsaver, liebe, jesus, gott, bibel, sünde, erlösung, punk, musik, message, think, freiheit, multimedia, flash, video, bücher, kostenlos, soul, hilfe, leserbriefe, suche, hiphop, szene, graffiti, drogen, sex,OhneGottIstAllesSinnlos.de" />
<title>Blog: Die echte Bergpredigt und die heutige &quot;Bergpredigt&quot;. Welch ein Kontrast! | OhneGottIstAllesSinnlos.de</title>
<link rel="stylesheet" href="https://souldata.net/css/cch/dc448ba9ac8b7405450216a47417e032.css" type="text/css" media="screen" charset="utf-8" />
<!--[if lt IE 9]><link rel="stylesheet" type="text/css" href="/css/ie.css" /><![endif]--><script src="https://souldata.net/js/cch/31bd39f01e61916c67f3a47686882f70.js" type="text/javascript" charset="utf-8"></script>
	
	<script type="text/javascript" charset="utf-8">	
					try {
				console = {
					log: function() {
						return false;
					}
				}	
			} catch(e) {

			}			
				domain = 'www.ohnegottistallessinnlos.de';
		pagenow = 'contentpage';
		URL_COMMON = 'https://souldata.net/';
		PHPSESSID = 'SSSID';
		sp_width = null;
		textdir = 'ltr';
		bAuth = false;
		langCode = 'de';
		
      document.addEventListener('DOMContentLoaded', function() {
         $(function(){
                  });
      }, false);
	</script>
</head><body class="wp-admin js index-php contentpage" id="body">
	<!--[if lte IE 6]><div id="exploader_message">Lieber Internet Explorer 6 Benutzer. Diese Seite kann auf deinem uralten Web-Browser nicht richtig dargestellt werden.<br /><br />Bitte <a href="http://www.microsoft.com/windows/downloads/ie/getitnow.mspx">klicke hier, um kostenlos die neueste Version zu laden</a> oder verwende <a href="http://www.mozilla.com/en-US/firefox/">den neuesten Firefox-Browser (ebenfalls kostenlos).</a></div><![endif]-->
	<div id="fb-root"></div>
	<div id='page' >
		<div id='header'>
			<div id='loading'>LOADING ...</div>
			<div id='con_aplayer'>
	<div class='title'></div>
	<div class='audplayer'></div>
</div>
<div id='logo' class=''>
	<a href='/' class='lnk_ajx'>
	OhneGottIstAllesSinnlos.de	
	</a>
</div>
<br style='clear:both' />
		</div>
		<div id='con_navi' class="shadow bradius bgalpha50">
			<div class='ie_rgba_fix'></div>
			<ul id='navigation'><li class='btn_navi cssHover bradius_l'><a id='lnk-page-----14----content-1038501220' href='http://www.ohnegottistallessinnlos.de/page/aliblog/'   class='lnk  lnk_nav lnk_ajx' style=''>Ohne Gott ist alles sinnlos</a></li><li class='btn_navi cssHover '><a id='lnk-page-----22----content-178624104' href='/'   class='lnk  lnk_nav lnk_ajx' style=''>Home</a></li><li class='btn_navi cssHover '><a id='lnk-search-article--------content-830798498' href='http://www.ohnegottistallessinnlos.de/article/'   class='lnk  lnk_nav lnk_ajx' style=''>Artikel</a></li><li class='btn_navi cssHover '><a id='lnk-search-blog--------content-1131279200' href='http://www.ohnegottistallessinnlos.de/blog/'   class='lnk  lnk_nav lnk_ajx' style=''>Blog</a></li><li class='btn_navi cssHover '><a id='lnk-search-video--------content-1016975526' href='http://www.ohnegottistallessinnlos.de/video/'   class='lnk  lnk_nav lnk_ajx' style=''>Video</a></li><li class='btn_navi cssHover '><a id='lnk-search-download--------content-1815558302' href='http://www.ohnegottistallessinnlos.de/download/'   class='lnk  lnk_nav lnk_ajx' style=''>Download</a></li><li class='btn_navi cssHover '><a id='lnk-comment---------content-829619338' href='http://www.ohnegottistallessinnlos.de/comment/'   class='lnk  lnk_nav lnk_ajx' style=''>Leserbriefe</a></li><li class='btn_navi cssHover '><a id='lnk-search-audio--------content-1250355096' href='http://www.ohnegottistallessinnlos.de/audio/'   class='lnk  lnk_nav lnk_ajx' style=''>Audio</a></li><li class='btn_navi cssHover '><a id='lnk-search--2655-------content-170512796' href='http://www.ohnegottistallessinnlos.de/lebensberichte/'   class='lnk  lnk_nav lnk_ajx' style=''>Lebensberichte</a></li><li class='btn_navi cssHover '><a id='lnk-contentpage----12037-----content-561705181' href='http://www.soulsaver.de/system/taegliche-andachten/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Tägliche Andachten</a></li></ul>
<form accept-charset="utf-8" method="post" action="/search/" id="con_navi_search">
	<input type="submit" class="search_submit" value="Suche" />
	<input type="text" name="query" id="con_navi_search_text" value="" class="textfield" />	
	<!-- <input type="hidden" name="tmpl" value="expert" /> -->
	<!-- <input type="hidden" name="action" value="search_search" /> -->
 	<input type="hidden" name="target" value="content" />
</form>

<br style='clear:both' />
		</div>
		<div id='content'><div id='con_cp_left' class='shadow bradius'>
<h1 class='content_title'>Die echte Bergpredigt und die heutige "Bergpredigt". Welch ein Kontrast!</h1><div class='content_block_text'><p>Mt 5,3 Glückselig sind die geistlich Armen, denn ihrer ist das Reich der Himmel!<br />Mt 5,4 Glückselig sind die Trauernden, denn sie sollen getröstet werden!<br />Mt 5,5 Glückselig sind die Sanftmütigen, denn sie werden das Land erben!<br />Mt 5,6 Glückselig sind, die nach der Gerechtigkeit hungern und dürsten, denn sie sollen satt werden!<br />Mt 5,7 Glückselig sind die Barmherzigen, denn sie werden Barmherzigkeit erlangen!<br />Mt 5,8 Glückselig sind, die reinen Herzens sind, denn sie werden Gott schauen!<br />Mt 5,9 Glückselig sind die Friedfertigen, denn sie werden Söhne Gottes heißen!<br />Mt 5,10 Glückselig sind, die um der Gerechtigkeit willen verfolgt werden, denn ihrer ist das Reich der Himmel! <br />.<br />Joh 16,33 Dies habe ich zu euch geredet, damit ihr in mir Frieden habt. In der Welt habt ihr Bedrängnis; aber seid getrost, ich habe die Welt überwunden!</p>
<p>Glückselig sind die Rücksichtslosen, denn sie kommen in<br /> der Welt voran.<br /> Glückselig sind die Abgebrühten, denn sie lassen sich<br /> durch nichts im Leben verletzen.<br /> Glückselig sind die Nörgler, denn sie bekommen schließlich<br /> ihren Willen.<br /> Glückselig sind die Aufgeblähten, denn sie werden nie<br /> von ihren Sünden bedrückt.<br /> Glückselig sind die Leuteschinder, denn sie haben Erfolg.<br /> Glückselig sind die Weisen dieser Welt, denn sie wissen,<br /> wie sie überall durchkommen.<br /> Glückselig sind die Unruhestifter, denn sie werden auffallen J. B. Phillips</p></div><br style='clear:both' /><div class='content_footer'><div class='alignleft'>von: <a href='/?m=comment&tmpl=private&content_id=28216&r=ali' target='colorbox' class='lnk_ajx'>ali <img src='/gfx/icon_mail.gif' border='0' /></a></div><div class='alignright'><i>Erschienen am: Heute, 00:24</i></div></div></div><div id='con_cp_sidebar'>
<div id='browse_box_35102465' class='browse_box   shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl active' id='browse_box_35102465_tab_all'>Ähnliche Inhalte</div><br style='clear:both' /></div><div class='browse_box_tabbody active' id='browse_box_35102465_tabbody_all'><div class='browse_box_content'><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----21306-----content-2057727038' href='http://www.soulsaver.de/blog/2014/01/glueckselig-/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0114/15605_vimeo_preview_21823642_c21306_180w135h.jpg' align='left' border='0' /><div class='title'>Glückselig...</div><div class='excerpt'>Sermon on the Mound - Inspired by a conversation between Darren Rouanzoin  and Eliot Rausch and ...</div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----21958-----content-906986497' href='http://www.soulsaver.de/weltgeschehen/2014/05/fallbeispiel-islamistisches-recht-schwangere/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Fallbeispiel islamistisches Recht: schwangere Christin wird aufgrund falscher Anklage gehängt</div><div class='excerpt'>Und wieder durchzieht eine ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----12167-----content-660345842' href='http://www.soulsaver.de/glaube/2011/09/ein-gebet-zum-11-september/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Ein Gebet zum 11. September</div><div class='excerpt'>Vertraut nicht auf Fürsten, auf einen Menschensohn, bei dem keine Rettung ist! - Sein Geist geht aus, er kehrt zu seiner Erde zurück: An demselben ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----3421-----content-163407269' href='http://www.soulsaver.de/blog/2006/03/gedanken-zu-oleg-cassini/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Gedanken zu Oleg Cassini</div><div class='excerpt'>Am Freitag, den 17.3.06 starb, im Alter von 92 Jahren, Oleg Cassini. Die Meisten von euch werden ihn nicht kennen, aber er war der Stil- Papst der ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----10427-----content-690813805' href='http://www.ohnegottistallessinnlos.de/blog/2011/07/ein-ehemaliger-hurenbock-und-saeufer-bekennt-_6/'   class='lnk  lnk_ajx' style=''><div class='title'>Ein ehemaliger Hurenbock und Säufer bekennt: </div><div class='excerpt'>Der Gütige ist frei, auch wenn er ein Sklave ist. Der Böse ist ein Sklave, auch wenn er ein ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----5556-----content-1970794530' href='http://www.soulsaver.de/blog/2009/12/jesus-und-die-nullerjahre/' rel='nofollow'  class='lnk  lnk_ajx' style=''><div class='title'>Jesus und die Nullerjahre</div><div class='excerpt'>Terror, Kriege, der Tsunami: Die Nullerjahre sind da, sie sind voller Krisen und Katastrophen.Nicht nur finanziell sind viele Deutsche unzufrieden ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
</div><div class='browse_box_page'  style='width:346px;'><div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----24394-----content-2111730197' href='http://www.ohnegottistallessinnlos.de/blog/2015/11/was-es-im-koran-nicht-gibt-/'   class='lnk  lnk_ajx' style=''><div class='title'>Was es im Koran nicht gibt.</div><div class='excerpt'>Was es im Koran nicht gibt - Erlebnisberichte: 
Der Koran ist nicht wie die Bibel voller ergreifender Ereignisse und Erlebnisberichte, sondern ein ...</div><div  class='contenttype greybg bradius_bl' style='right:0px;left:auto;padding:2px 2px 2px 4px'>Blog</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow ' ><div class='content_preview'><a id='lnk-contentpage----1891-----content-1140506158' href='http://www.soulsaver.de/medien/folter-enzyklopaedie/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/1004/2710_pid437_folter2_180w135h.jpg' align='left' border='0' /><div class='title'>Die Folter-Enzyklopädie - Bücher über Folter werden gern gelesen</div><div class='excerpt'>Grauenhafte und blutrünstige Bücher werden ...</div><div  class='contenttype bradius_br'>Artikel</div></a></div></div>
<div class='browse_box_item bgalpha50 shadow last' ><div class='content_preview'><a id='lnk-contentpage----21553-----content-231570693' href='http://www.soulsaver.de/blog/2014/03/ist-der-startschuss-fuer-den-probelauf-zur/' rel='nofollow'  class='lnk  lnk_ajx' style=''><img src='https://img.souldata.net/0314/15696_eu-schaubild-anstaltskosten_180w135h.jpg' align='left' border='0' /><div class='title'>Ist der Startschuss für den Probelauf zur Vernichtung von unwertem Leben wieder gefallen?</div><div class='excerpt'></div><div  class='contenttype bradius_br'>Blog</div></a></div></div>
</div></div><div class='browse_box_footer'><a href="#" class="browse_box_paginates prev disabled" style="display:none">&lt;&lt;</a><a href="#" class="browse_box_paginates active">1</a><a href="#" class="browse_box_paginates ">2</a><a href="#" class="browse_box_paginates ">3</a><a href="#" class="browse_box_paginates next bradius_br last">&gt;&gt;</a></div><br style='clear:both' /></div></div><div id='browse_box_33162523' class='browse_box box_template shadow bgalpha50 bradius ' style='width:346px;overflow:visible'><div class='browse_box_tabbody active' id='browse_box_33162523_tabbody_all' style='overflow:visible'><div class='browse_box_content browse_box_static' style='overflow:visible'><div class='whitebg bradius' style='padding:5px'>
	<div class='alignleft' style='padding:0px 10px 5px 5px; overflow:visible'>
		<g:plusone size="medium" count="false" href="http://www.ohnegottistallessinnlos.de/blog/2017/07/die-echte-bergpredigt-und-die-heutige-bergpredigt/"></g:plusone>
	</div>
		<div class='alignleft' style='padding:0px 5px 5px 0px;'>
		<!-- <a href="http://twitter.com/share" class="twitter-share-button" data-url="http://www.ohnegottistallessinnlos.de/blog/2017/07/die-echte-bergpredigt-und-die-heutige-bergpredigt/" data-text="Die echte Bergpredigt und die heutige "Bergpredigt". Welch ein Kontrast!" data-count="none" data-via="soulsaver_de" data-lang="de">Tweet</a>			 -->
		<iframe allowtransparency="true" frameborder="0" scrolling="no"
		        src="http://platform.twitter.com/widgets/tweet_button.html?url=http://www.ohnegottistallessinnlos.de/blog/2017/07/die-echte-bergpredigt-und-die-heutige-bergpredigt/&amp;text=Die echte Bergpredigt und die heutige "Bergpredigt". Welch ein Kontrast!&amp;count=none&amp;via=soulsaver_de&amp;lang=de"
		        style="width:68px; height:20px;"></iframe>
	</div>	
		<div class='alignleft' style='padding:0px 0px 5px 5px; width: 175px;overflow:visible'>
		<fb:like href="http://www.ohnegottistallessinnlos.de/blog/2017/07/die-echte-bergpredigt-und-die-heutige-bergpredigt/" send="true" action="recommend" layout="button_count" width="175" show_faces="false" font=""></fb:like>
	</div>
	<br class='clear' />
	<fb:comments href="http://www.ohnegottistallessinnlos.de/blog/2017/07/die-echte-bergpredigt-und-die-heutige-bergpredigt/" num_posts="5" width="336"></fb:comments>
</div></div><br style='clear:both' /></div></div><div id='browse_box_1045155103' class='browse_box  browse_box_comment shadow bgalpha50 bradius ' style='width:346px;'><div class='browse_box_header'><div class='browse_box_tab first_tab bradius_tl ' id='browse_box_1045155103_tab_all'>Leserbriefe</div><div id='browse_box_1045155103_tab_static0' class='browse_box_tab active'>Neu</div><br style='clear:both' /></div><div class='browse_box_tabbody ' id='browse_box_1045155103_tabbody_all'><div class='padBox'>Keine Elemente vorhanden ...</div></div><div class='browse_box_tabbody active' id='browse_box_1045155103_tabbody_static0'><div class='browse_box_content browse_box_static' style=''><form action="/" method="post" class="commentform">

<div class='new_comment_head greybg '>
			<p><input type="text" name="author" id="new_comment_author" value="" size="22" tabindex="1" />
		<label for="new_comment_author"><small>Name</small></label></p>

		<p><input type="text" name="email" id="new_comment_email" value="" size="22" tabindex="2" />
		<label for="new_comment_email"><small>E-Mail (wird nicht veröffentlicht)</small></label></p>
	</div>
<div class='new_comment_body shadow'>
<textarea name="comment" id="new_comment_text" rows="10" tabindex="4"></textarea>
</div>
<input name="submit" type="submit" id="submit" class="cssHover bradius_br" tabindex="5" value="Leserbrief abschicken" />

<input type="hidden" name="action" value="comment_new" />
<input type="hidden" name="comment_content_id" value="28216" id="comment_post_ID" />
<input type="hidden" name="comment_parent" id="comment_parent" value="0" />

</form></div><br style='clear:both' /></div></div></div>
<br style='clear:both' /></div>
		<script type="text/javascript">
		if(document.location.hash != '' && document.getElementById('content').innerHTML != '') { // we access the site with a hash-value but have loaded another inital content
			initialContentBackup = document.getElementById('content').innerHTML;
			document.getElementById('content').innerHTML = '';
		}		
		</script>
		<div id='footer' class=""><div class="shadow bradius_t bgalpha50 inner"><!-- <div class="innerpadding"> -->
			<ul id='navigation_bottom'>
<li class='btn_navi bradius_l'><a id='lnk-comment--------private-colorbox-49413422' href='http://www.ohnegottistallessinnlos.de/comment/?tmpl=private'  target='colorbox' class='lnk  lnk_nav lnk_ajx' style=''>Kontakt</a></li><li class='btn_navi '><a id='lnk-contentpage----10067-----content-1025338133' href='http://www.soulsaver.de/system/wer-wir-sind/' rel='nofollow'  class='lnk  lnk_nav lnk_ajx' style=''>Wer wir sind</a></li><li class='btn_navi'><a id='lnk-contentpage----1685-----content-1378890448' href='http://www.soulsaver.de/system/impressum/' rel='nofollow'  class='lnk lnk_nav lnk_ajx' style=''>Impressum</a></li><div id='social_bar' class='alignright'>
	<li style="height:20px;overflow:hidden;padding:0;margin:5px 10px"><div style="margin-top:-2px">
		<div class="g-ytsubscribe" data-channel="soulsaverTV" data-layout="default"></div>
	</div></li>
		<li>
		<a href="https://plus.google.com/116443028631539826565?prsrc=3" style="text-decoration:none;"><img src="https://ssl.gstatic.com/images/icons/gplus-32.png" alt="" style="border:0;width:20px;height:20px;padding-top:1px"/></a>
		<!-- <a href="http://plus.google.com/116443028631539826565" target="_blank"><img align='' src='https://souldata.net//gfx/googlep_20.png' border='0' /></a>	 -->
	</li>
		<li style='width:200px;margin-top:1px'>
		<!-- <a href="http://www.twitter.com/soulsaver_de" target="_blank"><imgtw src="http://twitter-badges.s3.amazonaws.com/twitter-a.png" alt="Folge soulsaver_de auf Twitter"/></a> -->
		<a href="http://twitter.com/soulsaver_de" class="twitter-follow-button" data-button="grey" data-text-color="#FFFFFF" data-link-color="#00AEFF"  data-lang="de">soulsaver_de</a>	
	</li>
	</div>
</ul>
<br class='clear' />		<!-- </div> --></div></div>
	</div>
	
	<!-- loading external apis asynchronously -->
	<script type="text/javascript" id='js_async_loader'>
		var s = document.getElementById('js_async_loader');
		var tag = document.createElement('script');
		tag.src = "http://connect.facebook.net/de_DE/all.js#xfbml=1";
		s.parentNode.insertBefore(tag, s);
		tag = document.createElement('script');
		tag.src = "http://apis.google.com/js/plusone.js";
		s.parentNode.insertBefore(tag, s);
	   tag = document.createElement('script');
		tag.src = "https://platform.twitter.com/widgets.js";
		s.parentNode.insertBefore(tag, s);
		
		// load youtube api
		var ytscript = document.createElement('script');
		ytscript.src = "http://www.youtube.com/player_api";
		var firstScriptTag = document.getElementsByTagName('script')[0];
		firstScriptTag.parentNode.insertBefore(ytscript, firstScriptTag);
		
		
		// some external CSS
		var stylesheet = document.createElement('link');
		stylesheet.href = 'http://fonts.googleapis.com/css?family=Neucha|Yanone+Kaffeesatz|IM+Fell+Great+Primer|IM+Fell+DW+Pica+SC';
		stylesheet.rel = 'stylesheet';
		stylesheet.type = 'text/css';
		document.getElementsByTagName('head')[0].appendChild(stylesheet);		
	</script>
	
	<!-- <script type="text/javascript" src="http://apis.google.com/js/plusone.js">
	  {lang: 'de'}
	</script>
	<script type="text/javascript" src="http://connect.facebook.net/de_DE/all.js#xfbml=1"></script>
	<script type="text/javascript" src="https://platform.twitter.com/widgets.js"></script>
	<script type="text/javascript" src="http://www.youtube.com/player_api"></script> -->
</body>
</html>